Guten Tag lieber Gast, um unser Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich oben einloggen.

Geht aus beim Fahren


Forum » Golf 2 Forum » Werkstatt » Geht aus beim Fahren
Autor:
Mitteilung:
Reg: 24.11.2013
Beiträge: 1


Offline
Hallo 
Hab ein Problem mit meinen Golf 2 Bj.91 1,6 liter Maschiene mit 75 PS.
Unzwar geht der gute beim Fahren aus immer aus.
Meisten beim Runterschalten vom 5 in den 4 Gang.
Hat jemand schonmal so ein Problem gehabt.
P.S. der Golf hat einen Nachgerüsteten Kaltstartregler.

 Eu Go 21

showroom
Auto: Golf II
1.6 51KW 70PS
Baujahr:1989
Reg: 24.11.2013
Beiträge: 19

Offline
Habe ein ähnliches Problem.


Bei mir geht das Fahrzeug aus, sobald ich beim langsamen rollen lasse auf die Kupplung trete.
Zum Beispiel beim -Auf eine T-Kreuzung zu rollen-.


Fahrzeug:
Golf 2
1,6l Benziner 69PS
Bj: 1989


http://i40.tinypic.com/35b8pjq.jpg



Vor den Vorfällen, ist mir aufgefallen, dass der Schlauch ( 2. ) gerissen war. Darauf hin habe ich ihn ausgetauscht. Wenige Wochen später fing das Ausgehen an. Ich habe mir darauf hin den Motorraum mal erneut angesehen und bemerkt, dass der Schlauch ( 1. ) von unten total zerfleddert war. Dort hatte sich ein Loch von ca. D = 3cm breit gemacht. Dadurch kam dort uncheniert Luft rein. Nachdem Ich den Schlauch ebenfalls erneuert hatte, ging es wieder. Der Motor blieb wunderbar an und ich dachte, alles wäre wieder gut. =]


Nur Leider fängt das Spiel jetzt schon wieder an..
Unter dem Lüftungskasten, dort wo der gelbe Feil hin zeigt ( 3. ), sitzt ein Ventil oder Ähnliches, was in Verbindung mit dem Gashahn steht. Daran ist ein Bolzen mit einer Feder. Dieses Bauteilt dient ,meiner Meinung nach für die Regelung der Spritzufuhr. Auf jeden Fall zieht das beim Starten und Gas geben an und ab. Läuft der Motor ruhig im Leerlauf und man drückt den Bolzen gegen die Federkraft in den Motor hinein, geht dieser aus.


Daher meine Frage:
Könnte es sein, dass der Bolzen ein wenig klemmt, sodass er beim Gas weg nehmen nicht schnell genug von der Feder vom Motor weg gedrückt wird, daher drin bleibt und der Motor aus geht?
Wie heißt dieses Bauteil und wie funktioniert es genau?
Gibt es ähnliche Probleme?


MfG.
Henning

showroom
Name: Tim
Auto: Golf 2
VR6
Baujahr:1991
Reg: 21.11.2013
Beiträge: 49

Offline
Nehm den Luftfilterkasten mal ab und schau dir deine Drosselklappe an!
Würde jetzt mal auf die schnelle darauf tippen das deine Drosselklappe verschmutzt ist


MK2 VR6!
 Eu Go 21

showroom
Auto: Golf II
1.6 51KW 70PS
Baujahr:1989
Reg: 24.11.2013
Beiträge: 19

Offline
Drosselklappe.. könnte sein, gucke ich beim nächsten mal nach. =]


Meiner läuft jetzt aber erstmal wieder. Hatte heute zum ersten mal aber wie Bori das Vorkommen, dass der Go2 beim Zurückschalten vom 5. in den 4. aus ging. 
Also es kann gut sein, dass es das selbe Problem ist / war. Ich würde mal über die Schläuche gucken Bori!!


Habe heute nämlich noch einen weiteren defekten Schlauch gefunden. 
Und zwar war ein kleiner Adapterschlauch vom Benzinverteiler kommend defekt.


http://i44.tinypic.com/11c9rfq.jpg



http://i40.tinypic.com/246kvw8.jpg



Da ich das Originalteil aber nicht direkt zur Hand hatte, habe ich erstmal einen Pneumatikschlauch eingebaut.


http://i40.tinypic.com/1zqc1h2.jpg



Bei der kleinen Testfahrt blieb der Wagen an!


- also Bori, guck mal durch den Motorraum und guck nach porösen oder gerissenen Schläuchen!


MfG.
Henning

 HAS CT 

showroom
Auto: 19E
1.8 66KW 90PS
Baujahr:1988
Reg: 28.11.2012
Beiträge: 42

Offline
Mein 2. 2er golf war auch n 1, 6er vergaser 75PS (2E2 vergaser)... frag net... nur stress mit dem bock... knörte aber immer aus wenn er warm war.... AAAAAAALLES getauscht. Voll den wolf gesucht mit dem geschwür. Letzendes des teuerste teil getausch 3Punkt dose is das teil wo der bolzen raus kommt der auf die drosselklappe drückt und es ging wieder.

Dann 2 Jahre lang nen mengenteilermotor.

Jetzt als winterauto nen top 1, 6er von nem rentner gekauft.
1, 6l 69PS (2EE vergaser) und wieder.
Geht sporadisch aus wenn ich kurz ohne has mit eingelegten gang roll und dann die kupplung trete. Hab alle u.druck Schläuche gewechselt und alles ma sauber gemacht und die 3punktdose ma aufgemacht da es bei diesem modell ne elektronische is und den poti mit kontaktspray vollgesabbert. Jetzt is es besser geht nurnoch selten aus.

Ich vermute mal das hat irgendwas mit der schubabschaltung zu tun.

Würde an deiner stelle wenn ihn länger fahren willst, alle unterdruckschläuche wechseln die am vergaser hängen da diw meistens immer verreckt sind und die die meisten probleme verursachen. Gibts ja in meterware für pa euros.

Da du den 75ps hast gehe ich mal stark vob aus du hast den alten 2e2 vergaser. Hab dafür irgendwo noch nen ordner unterlagen liegen die mir geholfen haben. Wenn das problem noch ansteht und du interesse dran hast sich mal im netz nach pierburg 2e2 vergaser anleitung. Ansonsten scan ich das mal ein wenn es brauchst.

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren

Alle Zeitangaben in WEZ +1. Es ist jetzt 12:25:10 Uhr.