Guten Tag lieber Gast, um unser Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich oben einloggen.

Golf 2 PN Drehzahlprobleme bei Kälte


Forum » Golf 2 Forum » Werkstatt » Golf 2 PN Drehzahlprobleme bei Kälte
Autor:
Mitteilung:
Name: Stefan
Auto: Golf
1.8 GTI 16V 110KW 150PS
Baujahr:1989
Reg: 26.04.2015
Beiträge: 345

Offline
hast du den warmluftschlauch vom krümmer in luftfilter dran ? 
vl liegts an der sehr kalten luft 

mein NZ hat sich deswegen immer abgewürgt


TU NICHT WAS DU MAGST     MAG WAS DU TUST
 GP BX 10

showroom
Name: Alex
Auto: Golf, Santana, Passat
1.3 40KW 55PS
Baujahr:86, 83, 76
Reg: 09.02.2014
Beiträge: 2341

Offline
NZ...entweder läuft er super, aber wehe er zickt rum...

Deine Ideen waren ja net schlecht. Zieh doch mal wen er wieder scheisse läuft den Temp Sensor ab, ob sich was verändert. BZW die Unterdruckschläuche. Hast du nur die Schläuche oder auch die kleinen "Stecker" alsodie Gewebeteile beim Zusammenstecken mit getauscht?


http://www.porno-karre.com/mediapool/72/727108/resources/8920264.jpg
Anzeige
 UM  

Auto: Golf 2 Pasadena
1.6 51KW 70PS
Baujahr:1991
Reg: 19.07.2014
Beiträge: 79


Offline
Der Warmluftschlauch der unten an den Krümmer geht ist drann smile

ja, hab auch die Gewebe - Schläuche neu gemacht. Also soll ich denn mal den Stecker vom blauen Temperatursensor abziehen wenn er mies läuft ?

 UM  

Auto: Golf 2 Pasadena
1.6 51KW 70PS
Baujahr:1991
Reg: 19.07.2014
Beiträge: 79


Offline
Gestern noch auf Verdacht einen neuen Temp. Sensor ( blau ) gekauft und noch immer frühs die gleichen Probleme. Motor aus gemacht im kalten Zustand, dann gleich neu gestartet und er lief ohne probleme. Warum nur hält er die Drehzahl so extrem hoch ? und dann den ganzen Tag nicht mehr ?

werde heute nochmal die Pulldowndose checken.. falls das damit überhaupt was zu tun hat sad

 UM  

Auto: Golf 2 Pasadena
1.6 51KW 70PS
Baujahr:1991
Reg: 19.07.2014
Beiträge: 79


Offline
So habe den Luftfilterkasten abgebaut und am Vergaser die obere Stellklappe stand offen.  Nach dem starten klappte diese nach unten und blieb einen kleinen spalt offen,  drehzahl ok und auch beim gas geben alles prima. 

Hmm,  nun bleibt ja nicht mehr viel übrig was probleme ma hen kann

 GP BX 10

showroom
Name: Alex
Auto: Golf, Santana, Passat
1.3 40KW 55PS
Baujahr:86, 83, 76
Reg: 09.02.2014
Beiträge: 2341

Offline
Die Klappe geht zu wen sie kalt ist und geht weiter auf wen sie warm ist. Kann gut sein das die Startautomatik hängt. Das Problem hab ich grad an meinem Passat auch. Ich hab das NZ Gebimsel nicht im Kopf, aber das ist ne Bimetalfeder. Diese drückt die Klappe zu wen sie kalt ist und immer weiter auf wen sie sich ausdehnt. Kann sein das die in der offen Stellung hängen bleibt...


http://www.porno-karre.com/mediapool/72/727108/resources/8920264.jpg
 UM  

Auto: Golf 2 Pasadena
1.6 51KW 70PS
Baujahr:1991
Reg: 19.07.2014
Beiträge: 79


Offline
Der Golf lief die letzten Tage bei rund -5 Grad normal frühs, jedoch heute bei strammen -11  startete er wieder mit sehr hoher Drehzahl und hielt auch im Stand das Gas bei 1500-2000...  Nun habe ich dabei den Stecker vom Drosselklappenpoti abgezogen und die Drehzahl ging zurück auf 1000 und nach dem anschließen des Steckers, blieb die Drehzahl im normalen Bereich und ich konnte problemlos fahren. Hat der Poti einen Defekt ? sad

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren

Forenaufkleber.de