Logo Golf 2 Forum
Passwort vergessen?, oder kostenlos registrieren
Bitte geben Sie einen Benutzernamen ein.
Bitte geben Sie ein Passwort ein.

Golf 2 84/85 zündspule elektronik probleme

Name
Benjamin
Beiträge
9
Registriert
03.10.2016
Bunker_Georg am 03.10.2016 20:46 Uhr
03.10.2016 20:46 Uhr
Hey leute ich habe mir einen golf 2 bj. 85 gekauft mit dem ez motor mit kat! Da ich nur die karosse bekommen habe also war noch alles drin ausser motor und getriebe! Habe jetzt dafür ein ez motor gekauft bj. 84 ohne kat! Mein problem ist : 1. Was für eine zündspule weil ich habe die ganz alten kabel wo in der verteilerkappe noch kein stift in der mitte ist! 2. Wie wird sie angeschlossen? 3. Der bj.85 golf hat schon heilgeber mit 3 poligem stecker was der motor nicht hat , ich habe 1polig. 4. Wenn jemand den 1.6 75ps hat bj. 84 / 85 könnte er dann mal bilder von allem reinstellen? Auch wie der wasserflansch mit den gebern vorn am block angeschlossen wird?! Danke erstmal und ich hoffe auf hilfe will H-Zullassung machen


Mir scheiß egal wer dein Vater ist, solange Ich Angel gehst du nicht übers Wasser!

 
Beiträge
980
Registriert
deleted am 04.10.2016 09:51 Uhr
04.10.2016 09:51 Uhr
Es gibt die Möglichkeit Texte zu gliedern!

Das hat den Vorteil das Leute, die dir helfen wollen sich da nicht mühsam durchkämpfen müssen. Man erreicht das schon durch das setzen sinnvoller Absätze!

1. Ich bin mir sicher das auch ganz alte Verteilerkappen einen Stift in der Mitte haben, dass war schon 1960 (und davor) beim Käfer so. Der fehlt vielleicht einfach nur?!

2. Wenn du nur einen Anschluss am Verteilergehäuse (und einen Kondensator aussen) hast besdeutet das: Gar kein Hallgeber, sondern Kontaktzündung. Verteilerfinger abziehen, Deckel abnehmen, reingucken.

3. Zu einer Kontaktzündung gehört meistens eine Zündspule mit einem grauen Aufkleber, die Zündspule für elektronische Zündung (mit Hallgeber) hat einen grünen Aufkleber.

Die Zündspule wird ganz einfach angeschlossen:

Schwarzes Kabel (Klemme 15 = Zündungsplus) an 15

Grünes Kabel ( Klemme 1 = Zündkontakt) an 1, dieses Kabel geht dann an den einzelnen Anschluss an deinen Verteiler

GANZ DICKES SCHWARZES KABEL (Klemme 4 = Hauptzündkabel) an den mittleren Anschluss der Verteilerkappe.


 
Name
Benjamin
Beiträge
9
Registriert
03.10.2016
Bunker_Georg am 04.10.2016 10:13 Uhr
04.10.2016 10:13 Uhr
Hallo uli sorry ich bin neu hier

Also ich habe zündkabel ohne loch in der mitte siehe bild! 
Meine verteilerkappe hat bei allen 5 anschlüssen keine stift in der mitte.
Ich sende bilder!


Angehängte Grafiken:
Bild 40778_57f364b18ae14.jpg

Mir scheiß egal wer dein Vater ist, solange Ich Angel gehst du nicht übers Wasser!

 
Name
Benjamin
Beiträge
9
Registriert
03.10.2016
Bunker_Georg am 04.10.2016 10:14 Uhr
04.10.2016 10:14 Uhr
Und das zündkabel


Angehängte Grafiken:
Bild 40779_57f364feadece.jpg

Mir scheiß egal wer dein Vater ist, solange Ich Angel gehst du nicht übers Wasser!

 
Name
Benjamin
Beiträge
9
Registriert
03.10.2016
Bunker_Georg am 04.10.2016 10:16 Uhr
04.10.2016 10:16 Uhr
Habe auch gelesen das von klemme 15 ein kabel an die magnetkupplung vom anlasser muss.


Mir scheiß egal wer dein Vater ist, solange Ich Angel gehst du nicht übers Wasser!

 
Beiträge
980
Registriert
deleted am 04.10.2016 13:53 Uhr
04.10.2016 13:53 Uhr
Dann hatten wir ein klassisches Missverständniss, du meintest aussen bei den Kabelanschlüssen und ich dachte innen mittig der Schleifkontakt für den Verteilerfinger. 

Das Zündkabel auf dm Foto passt so in die Verzeilerkappe. Die kleinen Sifte die du meinst sind innen an dem Kontaktteil am Kabelende. Die gibt es in zwei Varianten, einmal zum eindrehen und einmal zum verlöten. 

Das Kabel vom Magnetschalter zur Zpndspule braucht man nur wenn man entweder eine Zündspule mit Vorwiderstand hat oder das Anschlusskabel (15) der Zündspule ein Widerstandskabel ist. In beiden Fällen wird die Zündspule nicht mit 12 sondern nur mit ca. 9 Volt bestromt. Allerdings fällt durch die hohe Stromaufnahme des Anlassers beim starten die Spannung sowieo auf ca. 9 Volt ab. Darum wird die Zündspule während des Startvorgangs vom Magnetschalter aus gebrückt. Ohne diese Brücke gäbe es keinen gescheiten Zündfunken.

Schau mal ob deine Elektrik in einer frühen Ausgabe " So wirds gemacht" abgebildet ist.


  1 User gefällt das Bunker_Georg
Name
Benjamin
Beiträge
9
Registriert
03.10.2016
Bunker_Georg am 04.10.2016 16:28 Uhr
04.10.2016 16:28 Uhr
Ok gucke ich mal wenn ich Zuhausebin. Vielen dank erstmal


Mir scheiß egal wer dein Vater ist, solange Ich Angel gehst du nicht übers Wasser!

 

© 2024 GOLF2FORUM - Volkswagen Golf II Forum seit 2010

0.26s v3.1.0-b00dde3