Guten Tag lieber Gast, um unser Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich oben einloggen.

Golf 2 RP ruckelt und bringt mich um den Verstand


Forum » Golf 2 Forum » Werkstatt » Golf 2 RP ruckelt und bringt mich um den Verstand
Autor:
Mitteilung:
Reg: 19.09.2013
Beiträge: 91


Offline
Moin Jungs,

mein 89er RP ärgert mich in letzter Zeit tierisch und ich bin mit meinem Latein echt am Ende.

Der Golf ruckelt beim Beschleunigen, unter Teillast als auch unter Volllast Anfangs.

Kurze Vorgeschichte, vom Vorbesitzer wurden bereits folgende Teile ersetzt:

- Zündkabel
- Zündkerzen
- Verteilerkappe + Finger
- Zündspule

Der Motor springt immer gut an, im Leerlauf läuft er etwas unruhig und schwer, ist aber nicht am absterben. Habe probehalber die Lamda abgesteckt und bin so ein paar Tage rumgefahren und der Golf lief gut, sauberer Leerlauf, kein Ruckeln beim Beschleunigen, gut, habe dann heute die Lambda gewechselt und siehe da, der Leerlauf ist nun einwandfrei, minimalste Drehzahlschmwankungen, welche ich aber als normal betiteln würde. Das Ruckeln beim Beschleunigen ist aber immer noch da.

Man spürt es sehr gut wenn man ruckartig beschleunigt und das Gas voll durchtritt, das Auto beschleuinigt, fühlt sich aber so an, als wäre die Handbremse angezogen, nach ein paar Rucklern zieht er dann sauber durch, steigen die Drehzahlen in die Höhe spürt man das Ruckeln nicht mehr und es fühlt sich an, als würde ein Turbo noch mehr Leistung bringen.

Wie gesagt bei abgezogener Lambda zieht er immer sauber durch.

Was ich noch zusätzlich gemacht habe:

- Zündzeitpunkt richtig eingestellt
- Blauen Temp Geber überprüft
- Unterdruckschläuche überprüft
- Vergaseflansch überprüft

Fahre RP Motoren seit mehr als 20 Jahren, aber dieser macht mich echt verrückt.

Hoffe hier auf eure Hilfe und bedanke mich bereits im vorraus.

MfG Kappo

Name: Christof
Auto: T4 Multiven
Baujahr:2002
Reg: 20.10.2016
Beiträge: 31

Offline
Kann Dir zwar bei deinem Ruckelproblem nicht helfen... aber... evtl. Du mir...
Wenns 20 Jahre Erfahrung hast...
Meiner hat kein Standgas wenn er kalt ist - ab ner bestimmten "Betriebstemperatur" schnurrt er wie ein Kätzchen - was könnte des sein?
Neuer Vergaserflansch, Unterdruckschläuche neu, Blauer Fühler neu, Kerzen, Kabel, Kappe und Finger neu, Zahnriemen usw. neu, Leerlaufsteller (am Vergaser) neu.
Meiner bringt mich so um den Verstand...

Reg: 18.02.2018
Beiträge: 2

Offline
Das ist meistens eine defekte  Lambdasonde .

Anzeige
 CAS CM 28

Name: Matthias
Auto: Golf
2.0 16V 150PS
Baujahr:1991
Reg: 17.09.2014
Beiträge: 169

Offline
Ich hatte bei meinem 90er RP genau das gleiche Problem. Es lag letztendlich nur an dem Massekabel am Kühlwasserflansch am Zylinderkopf. Das war lose.

Edit:
Sehe jetzt erst, dass der Tread ja uralt ist. tongue


Grüße aus Castrop-Rauxel
Matthias
Geändert von MK.Matthias (22.02.18 um 13:06 Uhr)

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren