Logo Golf 2 Forum
Passwort vergessen?, oder kostenlos registrieren
Bitte geben Sie einen Benutzernamen ein.
Bitte geben Sie ein Passwort ein.

Neuer Sicherungskasten nun Scheibenwischer und pumpen ohne Funktion

Name
Andi
Beiträge
5
Registriert
22.03.2017
93ink am 24.03.2017 21:19 Uhr
24.03.2017 21:19 Uhr
Hallo Leute, 
bei meinem Golf bj1991 ist der Sicherungskasten verschmort. Habe mir heute nun vom Schrottplatz einen besorgt und soweit alle Stecker und Relais  an den neuen geklemmt. Nun geht aber mein Scheibenwischer und die Pumpe vorne nicht mehr. Hinten der ging schon seit ich das auto vorletzte Woche gekauft habe nicht. 
Habe alle Stecker mehrmals auf festen Sitz überprüft.
Hat jemand eine Idee.
Danke schon mal im voraus.
Viele Grüße


 
Beiträge
234
Registriert
18.06.2014
Auto
Golf 2
1.6 51KW 70PS
Baujahr
1991
 OHV I 941
showroom
HSV-Sascha am 24.03.2017 21:24 Uhr
24.03.2017 21:24 Uhr
Vielleicht ist die ZE, so nennt man den Kasten, auch defekt...alle Sicherungen sind ok ? 


 
Name
Andi
Beiträge
5
Registriert
22.03.2017
93ink am 24.03.2017 21:26 Uhr
24.03.2017 21:26 Uhr
Vielen Dank für die schnelle Antwort!Lässt sich das irgentwie prüfen?


 
Name
Andi
Beiträge
5
Registriert
22.03.2017
93ink am 24.03.2017 21:26 Uhr
24.03.2017 21:26 Uhr
93ink schrieb:

Vielen Dank für die schnelle Antwort!Lässt sich das irgentwie prüfen?

Die Sicherungen sind auch alle OK...


 
Name
Rene
Beiträge
367
Registriert
21.06.2014
Auto
Golf II 4-Türer
1.6 51KW 70PS
Baujahr
89
 W QH 000
70er Jahre Fan am 24.03.2017 21:40 Uhr
24.03.2017 21:40 Uhr
Hi Andi,

ging er denn vorher?
Dann klemm doch den alten nochmal an und schau,was passiert.

Oder schau hier : https://sowirdsgemacht.com/band43/VW-Golf.html#!235

Gruß,Rene


Hätte,hätte Steuerkette....Habe,habe Zahnriemen grin
Geändert von 70er Jahre Fan (24.03.17 um 21:46 Uhr)

 
Name
Andi
Beiträge
5
Registriert
22.03.2017
93ink am 25.03.2017 20:39 Uhr
25.03.2017 20:39 Uhr
Hallo Rene, 

habe heute wieder den alten Sicherungskasten angesteckt un nun geht der Scheibenwischer vorne wiedergrin
Hinten der ging vor dem Tausch auch nicht. 
Werde am Montag morgen wieder zum Schrott Platz müssen und denen den Sicherungskasten zurückgeben und bei einem anderen Schrottplatz nachfragen.
Ich muss jeden Tag mit meiner Rutsche auf die Arbeit fahren und deshalb ist das mit dem verschmorten Sicherungskasten auf Dauer keine Lösung und ohne Scheibenwischer mit dem anderen erst recht nicht.
Das Relais kann ich somit sowieso ausschließen oder?
Vielen Dank schon mal


 
Name
Rene
Beiträge
367
Registriert
21.06.2014
Auto
Golf II 4-Türer
1.6 51KW 70PS
Baujahr
89
 W QH 000
70er Jahre Fan am 25.03.2017 21:39 Uhr
25.03.2017 21:39 Uhr
Waren denn bei dem Siche Kasten vom Schrott Relais dabei?

Das Relais kann natürlich ne kalte Lötstelle haben.Zieh,drück oder klopf mal
darauf herum,vielleicht passiert ja was.Das könnte man wieder nachlöten,
mit nem gescheiten Lötkolben und Elektronik-Lot,kein Klempner Lot und
schon garnicht Lötfett,das zerfrisst die Leiterbahnen.

Hast Du denn ein Multimeter,um mal was zu messen?

Wenn der hintere Wischer nicht geht,sind meist die Drähte im Faltenbalg liks gebrochen,
weil die leider sehr kurz gehalten sind.
Das kann man nicht immer gleich sehen,ausserdem ist das ne Fummelei,beim flicken.


Hätte,hätte Steuerkette....Habe,habe Zahnriemen grin
Geändert von 70er Jahre Fan (25.03.17 um 21:59 Uhr)

 

© 2024 GOLF2FORUM - Volkswagen Golf II Forum seit 2010

0.32s v3.1.0-b00dde3