Logo Golf 2 Forum
Passwort vergessen?, oder kostenlos registrieren
Bitte geben Sie einen Benutzernamen ein.
Bitte geben Sie ein Passwort ein.

Motor wird zu heiß und unterer Kühlmittelschlauch bleibt kalt

Name
Karoline
Beiträge
3
Registriert
10.06.2017
Auto
Golf 2
1.3 40KW 55PS
Baujahr
1988
KaroXD23 am 10.06.2017 16:24 Uhr
10.06.2017 16:24 Uhr
Hallo zusammen,
Ich bin neu hier und habe eine Frage, die Temperatur meines Motors steigt stark an da im Lüfter die Zirkulation des Kühlmittels nicht mehr richtig funktioniert mehrwobei der untere Kühlmittelschlauch kalt bleibt. Das Thermostat, der Thermostat Schalter und natürlich auch das Kühlmittel wurden bereits erneuert. Hat jemand Erfahrungen oder Ideen was die Ursache sein könnte? Der untere Kühlmittelschlauch bleibt kalt, der obere Schlauch ist kochend heiß und auch das Kühlmittel im Behälter ist am kochen. 
Ich fahre einen Golf 2 1,3l Gkat mit 55PS.
Wäre super lieb wenn mir jemand weiterhelfen könnte smile
LG und vielen Dank schonmal 

PS: Könnte es sein das es an einer defekten Wasserpumpe liegt?


 
Name
Alex
Beiträge
2402
Registriert
09.02.2014
Auto
Golf, Santana, Passat
1.3 40KW 55PS
Baujahr
86, 83, 76
 GP BX 10
showroom
onkel-howdy, Mod am 10.06.2017 16:38 Uhr
10.06.2017 16:38 Uhr
Termostat kaputt. Welchen hat den eingebaut? So einen ATP Plunder? Bau den Termostat eben mal aus und lass ihn weg. Steht der Fehler immer noch an?


  1 User gefällt das Stefan16V
Name
Karoline
Beiträge
3
Registriert
10.06.2017
Auto
Golf 2
1.3 40KW 55PS
Baujahr
1988
KaroXD23 am 10.06.2017 16:58 Uhr
10.06.2017 16:58 Uhr
Vielen Dank schon mal werde es gleich mal ausprobieren und nein der ist nicht von ATP grin


 
Name
Alex
Beiträge
2402
Registriert
09.02.2014
Auto
Golf, Santana, Passat
1.3 40KW 55PS
Baujahr
86, 83, 76
 GP BX 10
showroom
onkel-howdy, Mod am 10.06.2017 17:06 Uhr
10.06.2017 17:06 Uhr
Wen das Ding ohne Termostat auch heis läuft wirds die Wapu sein.


 
Name
Karoline
Beiträge
3
Registriert
10.06.2017
Auto
Golf 2
1.3 40KW 55PS
Baujahr
1988
KaroXD23 am 10.06.2017 17:32 Uhr
10.06.2017 17:32 Uhr
Ok Dankeschön smile

Geändert von KaroXD23 (10.06.17 um 17:32 Uhr) Grund: Verschrieben

 
Name
Stefan
Beiträge
345
Registriert
26.04.2015
Auto
Golf
1.8 GTI 16V 110KW 150PS
Baujahr
1989
Stefan16V am 10.06.2017 17:40 Uhr
10.06.2017 17:40 Uhr
Alles gut aber ATP Plunder will ich überhört haben


TU NICHT WAS DU MAGST     MAG WAS DU TUST

 
Name
Alex
Beiträge
2402
Registriert
09.02.2014
Auto
Golf, Santana, Passat
1.3 40KW 55PS
Baujahr
86, 83, 76
 GP BX 10
showroom
onkel-howdy, Mod am 10.06.2017 21:29 Uhr
10.06.2017 21:29 Uhr
weil du der Meinung bist das man für 5€ Qualitätsteile bauen kann? Jetzt muss ich lachen.....


 
Name
Stefan
Beiträge
11
Registriert
26.12.2016
Auto
Golf
1.3 40KW 55PS
Baujahr
1991
 835 3 DZR
8353DZR am 16.10.2017 19:24 Uhr
16.10.2017 19:24 Uhr
Hi Karo....
habe gerade das gleiche Thema gepostet.
Ich habe das gleiche Problem, aber schon alles mögliche probiert....

Gib mal Info wenn es bei dir geklappt hat.

Viel Erfolg!


 

© 2024 GOLF2FORUM - Volkswagen Golf II Forum seit 2010

0.34s v3.1.0-b00dde3