Um das Golf 2 Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren oder einloggen.
Das Forum ist für registrierte und eingeloggte User komplett werbefrei. Besucht uns auf Instagram und Facebook

Fehlersuche, bitte um Hilfe


Forum » Golf 2 Forum » Werkstatt » Fehlersuche, bitte um Hilfe
Autor:
Mitteilung:
Reg: 13.11.2017
Beiträge: 4


Offline
So ihr lieben Schrauber,

ich fahre einen Golf 2,  BJ 1991, 4 Türer, MV 1,6, 53 oder 55 kW (bin ich mir gerade nicht sicher), bisher knapp 80.000 km gelaufen

Seit dem Sommer macht meiner Probleme, gefühlt fahre ich ihn 2 Wochen, dann ist wieder was und er muss zum "Schrauber", die dann irgendwie planlos dastehen...

Ein kurzer Überblick der Probleme und der bisher ergriffenen Maßnahmen:

- Öl Wechsel im Sommer
- morgens ging plötzlich die Drehzahl hoch (genaue Angabe wegen fehlendem Drehzahlmesser nicht möglich), im Stand schlimmer, im 2. Gang zog er zu sehr, ruhiger wurde er im 4. Gang.... Hier ist dann auch aufgefallen, dass die Steuereinheit unter Wasser steht, da der Abfluss verstopft war -> direkt trocken gelegt.

Ein Bekannter hat daraufhin die Drosselklappe gewechselt -> die erste Fahrt danach war eine Katastrophe, nur holpernd und bockend, hat nur schwer gezogen beim Gas geben. Am nächsten Tag sprang der Wagen gar nicht mehr an. Der Schrauber meinte, das käme evtl. durch ein Ventil, welches nicht mehr gut ausgesehen hat. Darauf gewartet, dass er Zeit hat mir das zu tauschen.

Mein Nachbar hat dann mal unter die Haube geschaut und gesehen, dass ein relativ großer Stecker, welcher zur Drosselklappe führt, lose in der Gegend rumhing. Nach aufstecken sprang das Auto auch an.

Ca. 2 Wochen gefahren (eher unruhiges Laufen, teilweise hat er schlecht Gas angenommen) bis er eines morgens wieder nicht starten wollte. Diesmal an die Batterie gehängt und aufgeladen und zum Schrauber gefahren. Dann wurden einige Ventile ausgetauscht und Schläuche erneuert.

Wieder gefahren, wieder eher unrundes fahren, mit teilweise schlechter Gasanahme. Zwischendrin Batterie gewechselt.

Auch sprang er zunehmend schlechter an. War es im Winter so, dass er (sofern die Batterie mitgespielt hat) ohne Probleme anging, musste ich jetzt zuletzt immer Gas geben, damit er ansprang.

Dann wieder das Spielchen, zunehmendes Ruckeln, Auto kam einen steilen Berg nicht mehr hoch, Drehzahl ging hoch, holpernd und stolpernd nach Hause gefahren. Am nächsten Tag ist er mit Müh und Not angesprungen -> zum Schrauber gefahren. Der ruft an und sagt: ich finde nichts. Dann hat er die Lambdasonde gewechselt, da diese eh runter war.

Daraufhin fuhr das Auto auch etwas ruhiger.

Letztes Wochenende sprang er wieder nicht an. Gestern haben mein Nachbar und ich es mit Startpilot versucht. Damit ging das Auto kurz an, aber auch trotz Gas geben wieder aus. Dann hat mein Nachbar einen kleinen Schlauch entdeckt, der an die Seite des Luftfilters passte (Bild 1). Diesen aufgesteckt, Auto sprang an, aber wieder ging die Drehzahl hoch. Dann hat er (aus welchem Grund auch immer) einen anderen Schlauch gezogen (Bild 2), die Drehzahl ging etwas runter. Schlauch wieder drauf, Drehzahl wieder hoch.....

Jetzt steht mein Auto in der Garage und ruht sich aus. Wir sind alle etwas ratlos, auch meine beiden Schrauber. Beide wollen nicht wahllos irgendwelche Teile austauschen, aber ich will mein Auto wieder haben.

Wer hat eine Idee???

Sonnige Grüße


Angehängte Grafiken:
Bild 42991_5a267270d93ee.JPG Bild 42991_5a26727575491.JPG 
 GP BX 10

showroom
Name: Alex
Auto: Golf, Santana, Passat
1.3 40KW 55PS
Baujahr:86, 83, 76
Reg: 09.02.2014
Beiträge: 2365

Offline
Der kleine Schlauch ist die Unterdrucksteuerung der Zündung etc. Sollte so aussehen:

http://www.ruddies-berlin.de/grafik/se2ee14.gif

Und hier eine sehr gute Reperatur Anleitung: http://www.ruddies-berlin.de/serv2ee.htm Aus dem sehr guten verlinkten Artikel gilt es u beachten: http://www.ruddies-berlin.de/si0019vw.htm

1 Benutzer
gefällt das

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren