Guten Tag lieber Gast, um unser Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich oben einloggen.

Ölleute leuchtet, sobald Abblendlicht benutzt wird???


Forum » Golf 2 Forum » Elektronik » Ölleute leuchtet, sobald Abblendlicht benutzt wird???
Autor:
Mitteilung:
Reg: 10.12.2019
Beiträge: 2


Offline
Moin, 
vielleicht kann mir jemand in diesem Forum behilflich sein. Ich habe mir vor 2 Wochen einen Golf 2 gekauft. Jetzt ist mir aufgefallen, (was auch erst seit ca. 1 Woche der Fall ist), dass beim Licht anstellen, die Öl-Lampe angeht. Tagsüber ohne Licht, leuchtet diese eigentlich nicht. Letzte Woche als ich den Wagen neu hatte ist eins zwei mal die Temperaturlampe angegangen (nach ca. 10km). Aber auch immerwieder erloschen, nach einer kurzen Zeit. Das mit der Öllampe, passiert direkt. 

Vielleicht hatte ja auch jemand schonmal solch ein Problem oder hat eine Ahnung. Habe überlegt, ob es mit den Öldruck zusammen hängen könnte. Das erklärt jedoch nicht, warum diese Leute nur erleuchtet, wenn ich mein Licht anhabe.

Oder wird wohl einfach nur die Bordelektronik eine am Pfirsich haben? Jedoch beim anlassen, leuchtet die Kontroll Temperaturleute wie in der Betriebsanleitung erwähnt. 

Freue mich auf eure Ratschläge. 

Liebste Grüße

 GP BX 10

showroom
Name: Alex
Auto: Golf, Santana, Passat
1.3 40KW 55PS
Baujahr:86, 83, 76
Reg: 09.02.2014
Beiträge: 2257

Offline
Seltsam...Mal den Öldruck messen. Oder steck zum Spass mal die Birnen am Licht aus. Warum? Ob es mit der Spannung zu tun hat...


http://www.porno-karre.com/mediapool/72/727108/resources/8920264.jpg

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren

Zeitangaben in WEZ +1. Es ist jetzt 12:22:50 Uhr.
Forenaufkleber.de