Guten Tag lieber Gast, um unser Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich oben einloggen.

Zufälliges Blinken der Motortemperaturleuchte und überhitzen des Motors


Forum » Golf 2 Forum » Werkstatt » Zufälliges Blinken der Motortemperaturleuchte und überhitzen des Motors
Autor:
Mitteilung:
Name: Valerian
Auto: Golf 2 Type 19 K
1.3 40KW 55PS
Baujahr:1989
Reg: 27.05.2021
Beiträge: 3


Offline
Hallo, ich bin neu hier bzw. mir wurde das Forum hier empfohlen. Kurz gesagt, ich habe vor ca. 2 Jahren einen VW Golf II (BJ 1989) bekommen und diesen gerichtet bzw richten lassen. Zugegeben kenne ich mich nicht optimal im Bereich "Motor" aus. 
Mir ist aufgefallen, dass ab und zu die Motortemperaturleuchte aufleuchtet und sofort wieder verschwindet. 
War am Wochenende beim GTI-Treffen und habe einiges an Kilometer auf den Tacho gebracht. Bei der Autobahn ist wegen einem Stau die Temperatur enorm angestiegen und ich konnte dann den Motor aber nicht abstellen, weil es keine Ausweichmöglichkeit gab (wegen den Betonblöcken rechts und links und der Verkehr begann wieder zu rollen). 
Durch die hohe Temperatur habe ich nun folgendes Problem: beim Kaltstartersensor tritt nun Kühlerwasser aus. Dies wäre aber durch tauschen des Sensors leicht zu beheben.

Was mir aber gesagt wurde ist, dass der Kühlerventilator 2 Stufen hat. Ich habe gestern mit einem direktem Anschluss von der Batterie geprüft, ob der Ventilator eine normale und auch schnelle Rotation hergibt. Dies ist auch der Fall. 

Aber, jetzt zum eigentlichen Problem, der Ventilator hat noch nie auf die Stufe 2 (sprich schnelle Stufe), während dem Fahren geschalten. 

Wenn irgendjemand von euch weiß, woran das liegen kann bzw. wie ich prüfen kann wo der Fehler liegt, wäre dies echt super und ich wäre dankbar. 

Ich vermute ja, dass der Thermoschalter einen defekt hat. Aber kenne mich zu wenig aus, um zu sagen, dies ist der Grund.

Ich hoffe auch, wenn das Problem mit dem überhitzen der Temperatur gelöst ist, verschwindet auch das ständige aufleuchten der Temperaturanzeige.

Somit sage ich schon mal danke im Voraus.

Liebe Grüße grin

 W QH 000

Name: Rene
Auto: Golf II 4-Türer
1.6 51KW 70PS
Baujahr:89
Reg: 21.06.2014
Beiträge: 346

Offline
Hallo,

Es gibt da leider 3 Varianten von Lüfter-Steuerungen, jenachdem, ob ein 250W, oder ein 350W Lüfter verbaut ist.
Beim 250er wird direkt geschaltet. Beim 350er läuft das über ein Relais.
Weiter gibs noch eine mit elektronischem Relais + nem weiteren Fühler am Motor, für den Nachlauf.

Der Thermoschalter am Kühler hat 3 Anschlüsse :
rot : kommt über einen Steckverbinder von der Zentral-Elektrik, 30A Sicherung
rot/weiss : 95°C, zum Lüfter, Stufe 1
ror/schwarz : 105°C, zum Lüfter, Stufe 2

Wenn Du den Stecker dort abzeihst, schau dir erstmal die Kontakte an, ob die nicht vergammelt sind
und ob die im Stecker noch eng genug zusammen sind.
Dann kannst du ja mal den roten jeweils zu den Anderen hin brücken.
Vorher Nase und Ohren wech grin 

Vielleicht hilft Dir das ja schon weiter....

Grüße, Rene


Hätte,hätte Steuerkette....Habe,habe Zahnriemen grin
1 Benutzer
gefällt das
Name: Valerian
Auto: Golf 2 Type 19 K
1.3 40KW 55PS
Baujahr:1989
Reg: 27.05.2021
Beiträge: 3


Offline
70er Jahre Fan schrieb:

Hallo,

Es gibt da leider 3 Varianten von Lüfter-Steuerungen, jenachdem, ob ein 250W, oder ein 350W Lüfter verbaut ist.
Beim 250er wird direkt geschaltet. Beim 350er läuft das über ein Relais.
Weiter gibs noch eine mit elektronischem Relais + nem weiteren Fühler am Motor, für den Nachlauf.

Der Thermoschalter am Kühler hat 3 Anschlüsse :
rot : kommt über einen Steckverbinder von der Zentral-Elektrik, 30A Sicherung
rot/weiss : 95°C, zum Lüfter, Stufe 1
ror/schwarz : 105°C, zum Lüfter, Stufe 2

Wenn Du den Stecker dort abzeihst, schau dir erstmal die Kontakte an, ob die nicht vergammelt sind
und ob die im Stecker noch eng genug zusammen sind.
Dann kannst du ja mal den roten jeweils zu den Anderen hin brücken.
Vorher Nase und Ohren wech grin 

Vielleicht hilft Dir das ja schon weiter....

Grüße, Rene

Okay, vielen Dank. Ich habe heute mal einen neuen Kaltstartersensor bestellt, der müsste auch heute kommen. Dann wäre das erste Problem mal gelöst. 
Eine Frage dazu hätte ich noch. Wenn du Thermoschalter schreibst, meinst du schon den Schalter der beim Kühlergrill ist oder? Also nicht den beim Lüfter.

Grüße, Valerian

Anzeige
 W QH 000

Name: Rene
Auto: Golf II 4-Türer
1.6 51KW 70PS
Baujahr:89
Reg: 21.06.2014
Beiträge: 346

Offline
Hallo Valerian,

ich meine den, der hinten, unten, auf der Fahrerseite am Kühler,
also diese dicke "Mutter" ist der Thermoschalter, wo eben auch die 3 Kabel drangehen.
Wenn Du den rausdrest, läuft natürlich das Kühlwasser raus !

Hast Du auch mal unten am Rücklauf kontrolliert, ob der gescheit heiss wird ?
Könnte ja auch sein, das der Thermostat an der Wasserpumpe nicht richtig auf macht.


Hätte,hätte Steuerkette....Habe,habe Zahnriemen grin
1 Benutzer
gefällt das
Name: Valerian
Auto: Golf 2 Type 19 K
1.3 40KW 55PS
Baujahr:1989
Reg: 27.05.2021
Beiträge: 3


Offline
Hey, also ich hab jetzt den Blauen Temperatursensorstecker getauscht, weil der jetzt undicht wurde und alle anderen Stecker mal abgesteckt und wieder reingesteckt. 

Jetzt ist das Problem mit dem zufälligen aufleuchten der Temperaturanzeige weck und der Kühlerventilator schaltet auf die 1. Stufe und kühlt alles sofort ab. Ich weiß nur noch nicht ob die 2. Stufe angeht oder nicht. Aber irgendwie hat sich das Problem jetzt gelöst.

Beim Bild sieht man jedoch das die Temperatur enorm hoch oben ist und es nicht blinkt und der Ventilator läuft nur auf Stufe 1.


Angehängte Grafiken:
Bild 44801_60b16894ec16c.jpg 
Geändert von CosMicZz (29.05.21 um 0:03 Uhr)
 W QH 000

Name: Rene
Auto: Golf II 4-Türer
1.6 51KW 70PS
Baujahr:89
Reg: 21.06.2014
Beiträge: 346

Offline
OK, das erscheint mir jetzt ein wenig zu hoch. Das Problem ist, dass ich Dir dazu nichts ganaues sagen kann,
da ich nen Kühler vom Diesel drin hab, der ist größer. Ich meine mich aber zu erinnern, dass die Temp. vorher
auch höher war, möchte aber auch keine falschen Angaben machen.

Vielleicht kann jemand anderes dazu was sagen.

Du solltest aber auf jeden Fall mal die Kontakte am Stecker vom Thermo Schalter brücken,
dann weisst du zumindest, ob der io ist.

Ein anderer Grund für das Überhitzen könnte auch sein, dass der Motor zu mager läuft.
Dazu müsste man sich die Kerzen anschaun, die dürfen nicht zu hell sein.
...könnte theoretisch sein, dann würde er aber auch beschi... laufen.


Hätte,hätte Steuerkette....Habe,habe Zahnriemen grin
1 Benutzer
gefällt das

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren