Guten Tag lieber Gast, um unser Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich oben einloggen.

Golf Automatik- Probleme beim Anlassen


Forum » Golf 2 Forum » Werkstatt » Golf Automatik- Probleme beim Anlassen
Autor:
Mitteilung:
Auto: Golf II
1.8 66KW 90PS
Baujahr:1986
Reg: 08.07.2015
Beiträge: 1


Offline
Hallo an alle Golf Fans, ich brauche Eure Hilfe!

Ich habe einen Golf 2 Carat aber der ärgert mich seit 1,5 Jahren.
Zuerst wollte der Anlasser nicht mehr arbeiten, wenn der Wagen warm war, später auch wenn er kalt war. Jetzt jeh nach Lust und Laune!
Wenn ich den Schlüssel umdrehe klackt es nur aber der Anlasser dreht nicht. Da habe ich mal gemessen, dass nur 8 Volt zum Anlasser durchgegeben werden.
Wenn ich im Motorraum auf das Kabel zum Anlasser die 12 Volt von der Batterie draufgebe startet er sofort!

Ich habe folgendes gemacht/ überprüft:

- neuer Anlasser
- neue Batterie
- Zündschloss okay
- Zündanlassschalter neu
- Sicherungskasten getauscht
- Kabel durchgemessen, scheinen in Ordnung
- Schalter an dem Automatik Hebel überprüft


Mein Bruder ist KFZ Meister, ein Freund hat das höchste Studium in der Fahrzeug Elektronik abgeschlossen und ein Bekannter hat bei VW gelernt und dort in der Werkstatt bis zur Rente gearbeitet, keiner hat den Fehler gefunden!!!
Weil er ja auch auf einmal wieder startet und dann kann man den Fehler nicht mehr finden.

Der VW Mann meinte... Er hätte die Lôsung nach 2,5 Std gefunden....!!!! Ich solle mir 5 Liter Benzin kaufen, das über den Golf giessen und ihn anzünden...! Heul

Heute z.B. startete der Golf nicht, ich öffnete NUR die Motorhaube und startete ihn danach zum Spass noch einmal..... und er sprang an!!!! 

Ausserdem habe ich den Golf stark verbastelt übernommen und würde ihn gerne in den Auslieferungszustand zurück bauen.... hat jemand für mich ein Bild vom Sicherungskasten, mit den zusätzlichen Reitern und den Relais mit Bezeichnung und Platz?

Ich hatte gehört, dass es gerade bei Automatik Golfs gerne mal start- Probleme gibt..?

Wer kann mir helfen????
Bitte!!!!!

Viele Grüsse, Bauschi1974




Reg: 02.12.2013
Beiträge: 148

Offline
Hallo Bauschi
habe das Problem auch wenn der Golf meiner Freundin warm ist startet er nicht
habe Anlasser gewechselt gleiches Problem Du weist wieviel arbeit das ist
jetzt hat mit jemand gesagt das relai nr 71 sei das das habe ich auch noch nicht gefunden
ein anderer sagte dass es die drei Fühler vorn oben im Wasserschlauch seien
mache das bis jetzt wie Du warte kurze Zeit dann nehme ich ein Kabel und gehen auf Plus 
leider ist das keine Dauerlösung
freu mich auf Deine Antwort Maico

Folgende Benutzer
sagen Danke
 GP BX 10

showroom
Name: Alex
Auto: Golf, Santana, Passat
1.3 40KW 55PS
Baujahr:86, 83, 76
Reg: 09.02.2014
Beiträge: 2222

Offline
Bauschi1974 schrieb:

Da habe ich mal gemessen, dass nur 8 Volt zum Anlasser durchgegeben werden.
Wenn ich im Motorraum auf das Kabel zum Anlasser die 12 Volt von der Batterie draufgebe startet er sofort!

Ist das den immer noch so wen er nicht anspringt?

Wen ja -> Zieh mal neue Lastkabel ein. Die Dicken! Ggf ist da einfach nur ein Übergangswiederstand zu gross bzw ein satter Wackler drauf.


http://www.porno-karre.com/mediapool/72/727108/resources/8920264.jpg
Folgende Benutzer
sagen Danke
Anzeige
 BRA JP 23

showroom
Name: Florian
Auto: Typ 19E 1.3 Kat
1.3 KAT 40KW 55PS
Baujahr:04.10.1989
Reg: 17.01.2015
Beiträge: 283

Offline
Hallo ich würde auch das Anlasserkabel tauschen!


Härter, Tiefer, Breiter tongue
 KG  

showroom
Name: Patrick
Auto: Golf
1.8 GTI KAT 79KW 107PS
Baujahr:1991
Reg: 30.12.2012
Beiträge: 1635

Offline
Super antwort vom vw mann! Nur weil heutzutage alles nur per kabel und laptop ausgelesen wird...


GTI
 E  

Auto: Corrado, Golf 2
1.8 66KW 90PS
Baujahr:91
Reg: 09.03.2014
Beiträge: 101

Offline
Versuch erstmal das Relais 71 zu tauschen, hat vielleicht eine defekte Lötstelle die bei Wärme nicht mehr leitet oder deine ZE hat an dem Kontakt nen Wackler.

Einfach das rot/schwarze Kabel 4qmm verfolgen und den Stecker mal ziehen.

Das Relais ist hinter der Mittelkonsole.
Wenn du ein Lötkolben zur Hand hast dann hebelst du einfach das Gehäuse ab und lötest alle Kontakte nach, evtl. noch was Lötzinn drauf dann sollte das klappen.
Und wenn das Relais grad runter ist dann biegst du die Kontakte im Halter auch nochmal nach.

Folgende Benutzer
sagen Danke
Reg: 30.11.2015
Beiträge: 1

Offline
hallo bauschi,

habe das gleiche problem. habe iwo mal gelesen, dass es bei automatik eine schutzelektronik geben soll die verhindert, dass man den motor bei "eingelegtem Gang" startet. und die soll wohl probleme bereiten wenn der motor heiß ist ...blablabla und so weiter.

ich hab einfach ein Taster ins amaturenbrett gebaut der direkt zum anlasser geht. damit umgeht man quasi das problem.
entweder du legst n kabel von Batterie + zum taster und dann ein zweites zum anlasser, oder suchst dir dauer-/zündungsPlus irgendwo beim zündschloss (letzteres wäre dann die elegante lösung)
In der Spritzwand sind so n paar Löcher  mit Gummipfropfen, da hab ich einfach mit m Messer n kleines Loch reingepiekt, sodass n kabel durchpasste.


Einziger Nachteil: Man kann so theoretisch den Anlasser bei laufendem motor betätigen, was ganz ekeligen Krach macht. Und man kann den Anlasser ohne Zündung anwerfen, das dürfte insofern schlecht sein, da dann evtl die Ölpumpe nicht läuft (stell ich mir so vor, hab aber keine weitere Ahnung davon)
Darüber sollte man sich halt im klaren sein.

Vorteil: man hat super-modern einen super-fancy startknopf smile

Reg: 28.08.2019
Beiträge: 4

Offline
Grüße zusammen ich bin neu hier und hab ein großes Anliegen. 

Ähnlich zum Thema hier. 

Ich hab ein golf 2 gl bj 88 1.8 90 ps automatik. 


Ich hab das Problem wenn er nach einer längeren Fahrt nicht wieder anspringt. 
Nur wenn man ihn ca. Ne Stunde stehen lässt. 

Folgendes haben wir schon gemacht. 

Batterie neu 
Anlasser neu 
Die dicken Massekabel neu oder überarbeitet.
Der Wahlhebel Kontakt und die Kontaktbahn ist auch neu.

Liegt das an dem Relais 71 wenn ja wo ist das genau beim ersten groben suchen nichts gefunden.

Über Hilfe werde ich sehr dankbar.

 W VS 27

showroom
Name: Sebastian
Auto: Golf 2 / 19E
Baujahr:05/1990
Reg: 08.04.2012
Beiträge: 2201

Offline
Reg: 28.08.2019
Beiträge: 4

Offline
Meinst du das Relais 18?

Anzeige

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren

Zeitangaben in WEZ +1. Es ist jetzt 21:13:07 Uhr.
Forenaufkleber.de