Guten Tag lieber Gast, um unser Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich oben einloggen.

Wasserpumpe?


Forum » Golf 2 Forum » Werkstatt » Wasserpumpe?
Autor:
Mitteilung:
Name: Rebecca
Auto: Golf 2
1.6 51KW 70PS
Baujahr:1987
Reg: 17.05.2015
Beiträge: 24


Offline
Hallöchen,
ich glaub mein Auto hasst mich, kaum ist das eine behoben, zickt es woanders.

Meine Temperaturanzeige steigt bis über 90 Grad, mein Lämpchen blinkt dann fröhlich vor sich hin. Wenn ich die Heizung an mache, kommt nur kalte Luft egal auf was ich das Ding stelle. Lüfter vorne läuft. Zirkulieren tut das Wasser auch, aber da ist ne Höllen Hitze im Motorraum, kannste bald Brot drin backen.

Jemand ne Idee was das sein kann? Mein Vater vermutet Wasserpumpe, aber dann zirkuliert das doch nicht ^^?

 KS  

showroom
Auto: Golf 2
1.8 GTI KAT 79KW 107PS
Baujahr:89
Reg: 23.04.2014
Beiträge: 139

Offline
Das kann mit vielem liegen...wenn dein Lüfterrad vorne am Kühler läuft und das "Wasser" in beiden Kreisläufen zirkuliert würde ich schonmal das Thermostat ausschließen...aber wenn drinnen nur kalte Luft kommt dann würde ich mal checken ob dein Wärmetauscher verstopft ist....

Name: Rebecca
Auto: Golf 2
1.6 51KW 70PS
Baujahr:1987
Reg: 17.05.2015
Beiträge: 24


Offline
wie kann ich raus finden das es wirklich der Wärmetauscher ist?
Und nicht vielleicht doch die WAsserpumpe? und was kann schlimmstenfalls mit meinem Motor passieren?

Anzeige
Name: Rebecca
Auto: Golf 2
1.6 51KW 70PS
Baujahr:1987
Reg: 17.05.2015
Beiträge: 24


Offline
Nun treibt mich das ding voll in den Wahnsinn.  Mitten in der fahrt eben. War meine Temperatur  Anzeige der Meinung nicht mehr gehen zu wollen. Schwups war die anzeige auf null. Nach einer halben Stunde ging sie plötzlich gaaaaaaanz langsam wieder rauf. Aber das Lämpchen an der Anzeige blinkte nicht beim startrn. Ich hab keine Ahnung mehr was ich tun soll.

 W VS 27

showroom
Name: Sebastian
Auto: Golf 2 / 19E
Baujahr:05/1990
Reg: 08.04.2012
Beiträge: 2243

Offline
Solange dein Lüfter noch läuft sollte nichts passieren, wobei da schon sehr vorsichtig mit wäre.
Also wenn das Wasser wirklich Zirkuliert ist die WaPu nicht Defekt aber nach und nach solltest du die Teile mal tauschen.

Du hast i. kühler seitlich reingedreht einen Thermoschalter - dieser gibt die Temperatur an das Steuergerät weiter und Schalter somit en Lüfter ab einer gewissen Temperatur ein
Der Scheint ja in Orndnung zu sein!

Dein Wärmetauscher hingegen scheint ja defekt zu sein oder verstopft - bekommst ja trotzt Betriebstemperatur vom Motor ja nur kalte Luft.
Das ist schon eine echte Drecksarbeit, das sag ich dir jetzt schonmal.
Ich hatte das selbe Problem, nur zusätzlich war meiner Undicht ?

Zum Glück kannste dir folgende Anleitung nehmen, die ist recht gut: 

http://www.montecarlomagic.de/Tipp...20Anleitung_Ausbau_Waermetauscher.pdf


Ich frag aber vorher nochmal: 
Richtig entlüftetes Kühlsystem?
Wasserverlust?
Zahnriemen, Wasserpumpe wie alt? Km stand?

Das deine Temperaturanzeige üplötzlich ausgegangen ist. Hmm, da muss ich jetzt aber auch kurz beim Kaffe drüber grübeln.

Halt uns auf en laufenden, wir finden en Übeltäter schon

Geändert von Biscot (15.07.15 um 10:10 Uhr)
Name: Rebecca
Auto: Golf 2
1.6 51KW 70PS
Baujahr:1987
Reg: 17.05.2015
Beiträge: 24


Offline
Also Wasser sehe ich keins im Innenraum.  Der riecht nur volle Möhre nach Maggie. Der Kilometerstand ist bei 140000 grob geschätzt. Keilriemen sollte ich mal neu machen und wapu ist wohl die von vor 28 jahren^^

Reg: 01.01.1970
Beiträge: 12

Offline
Wenn nach Maggi riecht dann ist dein Wärmetauscher hinüber

1 Benutzer
gefällt das
 W VS 27

showroom
Name: Sebastian
Auto: Golf 2 / 19E
Baujahr:05/1990
Reg: 08.04.2012
Beiträge: 2243

Offline
Solltest 2-3 Tage vor dem Ausbau schon mal die Schrauben an der Spritzwand auf der Motorseite mit WD40 bearbeiten wink

 ROW  

Name: Dirk
Auto: Golf 2
1,3 40 KW
Baujahr:1990
Reg: 04.01.2013
Beiträge: 139

Offline
Neulich hatte ich ja auch einen defekten WT. Nicht nur Wasser sondern mächtig Dampf im Innenraum, mehr, als in einer türkischen Sauna waren die Folge. Kann bei Dir auch jederzeit losgehen. Dann wie berichtet den WT vom Wasserkreislauf genommen und die Schläuche überbrückt. Haben Knick bekommen und der Motor wurde auf der Bahn extrem heiß. Also ist die ZKD auch noch geflogen. Das zeigt, dass der Kühlkreislauf den WT-Kreislauf braucht, sonst überhitzt der Motor. 

Das mit der ZKD blüht Dir auch, wenn Du so weiterfährst. Alles nicht so schlimm aber viel Arbeit. Sieh man erst mal zu, dass der WT neu kommt, ist eh besser, den nach einigen Jahren zu wechseln. Die Anleitung, die Biscot gepostet hat, habe ich auch zugrunde gelegt, läuft. Jetzt heizt er auch wieder besser, auch weil die Abdichtungen der Plastikteile der Lüftungskanäle dicht halten.

Wenns dann noch nicht wieder normal ist, weitersuchen, könnte auch ein versotteter Kühler sein. Aber der nächste Winter kommt bestimmt, deshalb so oder so den WT zuerst ersetzen.

Name: Rebecca
Auto: Golf 2
1.6 51KW 70PS
Baujahr:1987
Reg: 17.05.2015
Beiträge: 24


Offline
morgen nachmittag begebe ich mich mal an den WT ran. 
Gestern Nachmittag, hat mich die Karre dann vollends verarscht. Wollte mit nem Kumpel nach schauen, dass er mal sieht was los ist und schwups. Das Dreck Ding lief wie ne eins. smile
Allerdings flog mir Haufen Weise Abdichtung durch die Lüftschlitze entgegen. Also kommt morgen mal alles raus.

Anzeige

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren