Logo Golf 2 Forum
Passwort vergessen?, oder kostenlos registrieren
Bitte geben Sie einen Benutzernamen ein.
Bitte geben Sie ein Passwort ein.

Zigarettenanzünder geht nicht

Beiträge
3
Registriert
03.08.2016
Chris24 am 03.08.2016 06:45 Uhr
03.08.2016 06:45 Uhr
Hallo, habe den Golf 2 erst seit einem halben Jahr, vorher Ente, die hatte keinen Zigarettenanzünder.
Zuletzt war ein Wackelkontakt und jetzt geht er gar nicht mehr.
Sicherung ist ok. Was soll ich tun ?
danke, Chris


 
Biscot, Mod
Name
Sebastian
Beiträge
2244
Registriert
08.04.2012
Auto
Golf 2 / 19E
Baujahr
05/1990
 W VS 27
showroom
Biscot, Mod am 03.08.2016 08:58 Uhr
03.08.2016 08:58 Uhr
Die Kontakte im inneren der Zigi-Anzünder leiden oft mit en Jahren und du bekommst kein Kontakt mit zB. Dem Navistecker oder USB-Ladestick.
Mal en Anzünder rein und en bissle Wackeln.
Kannst auch mal Messen ob da Strom ankommt.
Ansonsten bei 3.2.1.. En neuen Bestellen für 6,50€ und tauschen.


 
Beiträge
3
Registriert
03.08.2016
Chris24 am 03.08.2016 10:00 Uhr
03.08.2016 10:00 Uhr
danke Biscot, aber ich meine nicht das Teil das man reinsteckt, sondern die fest montierte Buchse im Mitteldeck
(wie heisst die eigentlich?).
Der Zigarettenanzünder wird auch nicht mehr heiss, bleibt völlig kalt, auch anderes das man anstecken will
geht nicht. Also es kommt
aus dieser Dose definitiv kein Strom mehr obwohl die Sicherung ok ist.
Könnte man dieses Teil auch ausbauen bzw. wie kompliziert ist das, müsste man das
ganze Mitteldeck abnehmen?
Oder sind irgendwelche Kontakte an der Seite dieser Buchse evtl. zu weit reingedrückt so dass kein
Kontakt mehr da ist, ich hab die Stecker immer ziemlich hin und herbewegt um einen Kontakt zu
bekommen. Hab dann mal einen Schraubenzieher reingesteckt das hat gefunkt, deshalb trau
ich mich nicht mehr da drin wieder etwas zurechtzubiegen wg. Kurzschluss.
Das Teil für 6,50 ...was genau meinst du damit?
und auf welcher HP?  3.2.1 gegoogelt finde ich nichts
Grüsse Chris


 
Name
Alex
Beiträge
2402
Registriert
09.02.2014
Auto
Golf, Santana, Passat
1.3 40KW 55PS
Baujahr
86, 83, 76
 GP BX 10
showroom
onkel-howdy, Mod am 03.08.2016 10:19 Uhr
03.08.2016 10:19 Uhr
Mess doch erstmal die Spannung. Kommen da auch wirklich 12V raus oder nicht? Mitte ist plus, aussen ist minus. Oftmals ist nur n Kontakt oder die Feder am Navi ausgenudelt.


 
Paddl, Mod
Name
Patrick
Beiträge
1636
Registriert
30.12.2012
Auto
Golf
1.8 GTI KAT 79KW 107PS
Baujahr
1991
 KG  
showroom
Paddl, Mod am 03.08.2016 12:29 Uhr
03.08.2016 12:29 Uhr
Mit 3 2.1. meint er ebay


GTI

 
Beiträge
3
Registriert
03.08.2016
Chris24 am 03.08.2016 13:00 Uhr
03.08.2016 13:00 Uhr
ok ok ebay.
hab leider kein Gerät zur Spannung messen, komme nächste Woche aber
bei einer VW-Werkstatt vorbei und frag ob sie das schnell messen können.

Also eine andere Möglichkeit festzustellen was defekt ist gibts wohl nicht ?!

ok bis dann, oder jemand hier hat noch ne idee!?
Grüsse Chris


 
Name
Alex
Beiträge
2402
Registriert
09.02.2014
Auto
Golf, Santana, Passat
1.3 40KW 55PS
Baujahr
86, 83, 76
 GP BX 10
showroom
onkel-howdy, Mod am 03.08.2016 16:39 Uhr
03.08.2016 16:39 Uhr
Ohne zum Doc zu gehen kann man keine Krankheit Diagnostizieren...


 

© 2024 GOLF2FORUM - Volkswagen Golf II Forum seit 2010

0.28s v3.1.0-b00dde3