Logo Golf 2 Forum
Passwort vergessen?, oder kostenlos registrieren
Bitte geben Sie einen Benutzernamen ein.
Bitte geben Sie ein Passwort ein.

Schalter für Motorhaube und Rot/grünes Kabel

Beiträge
234
Registriert
18.06.2014
Auto
Golf 2
1.6 51KW 70PS
Baujahr
1991
 OHV I 941
showroom
HSV-Sascha am 01.09.2016 19:18 Uhr
01.09.2016 19:18 Uhr
Hallo, 

ich habe ein kleines Problem. Ich wollte meine Doppelton Hupe wieder in Gang bringen. Die erste, tiefere Hupe funktioniert tadellos. An der zweiten Hupe, die direkt an der ersten Hupe befestigt ist war ein Rot/Grünes Kabel angeschlossen ein anderes Rot/Grünes ging von der Hupe direkt an Masse (Schraube am linken Scheinwerfer). Das Kabel, welches nicht an Masse angeschlossen ist endet abgeschnitten im Innenraum unterm Lenkrad, zusammen mit einem Schwarz/Braunen Kabel, welches ebenfalls abgeschnitten ist. Dieses Braun/Schwarze Kabel ist im Motorraum an einem Schalter, der durch die Motorhaube betätigt wird, wenn diese schliesst.

Wofür ist der Schalter ?

Die zweite Hupe ist, denke ich falsch angeschlossen, die müsste doch parallel an die erste Hupe angeschlossen werden und auf Steckplatz 11 müsste noch ein Relais 53, richtig ?

Ich habe die neue ZE.


Danke und hoffentlich habe ich mich verständlich ausgedrückt ??


Angehängte Grafiken:
Bild 40483_57c96a851a74f.png

 
Name
Rene
Beiträge
367
Registriert
21.06.2014
Auto
Golf II 4-Türer
1.6 51KW 70PS
Baujahr
89
 W QH 000
70er Jahre Fan am 01.09.2016 22:16 Uhr
01.09.2016 22:16 Uhr
Hi Sascha,

schau mal bei So wirds gemacht unter Strolaufpläne,finde meins in meinem Chaos gerade nicht smile 

Hier : http://sowirdsgemacht.com/band43/VW-Golf.html#!1

Gruß,Rene


Hätte,hätte Steuerkette....Habe,habe Zahnriemen grin

 
Beiträge
234
Registriert
18.06.2014
Auto
Golf 2
1.6 51KW 70PS
Baujahr
1991
 OHV I 941
showroom
HSV-Sascha am 02.09.2016 07:26 Uhr
02.09.2016 07:26 Uhr
Hätte ich sowieso gemacht. Ich bin aber gerade etwas länger nicht zuhause und habe das Buch nicht hier, deshalb dachte ich, ich frage mal hier im Forum.
Aber Danke !


 
Beiträge
234
Registriert
18.06.2014
Auto
Golf 2
1.6 51KW 70PS
Baujahr
1991
 OHV I 941
showroom
HSV-Sascha am 05.09.2016 18:00 Uhr
05.09.2016 18:00 Uhr
So, dass mit der Hupe ist geklärt. Nur diesen Schalter konnte ich in den Schaltplänen nicht finden. Hat von euch auch jemand diesen Schalter ? Ich glaube mittlerweile, dass dieser nicht original ist.....


 
Name
Alex
Beiträge
2402
Registriert
09.02.2014
Auto
Golf, Santana, Passat
1.3 40KW 55PS
Baujahr
86, 83, 76
 GP BX 10
showroom
onkel-howdy, Mod am 05.09.2016 18:54 Uhr
05.09.2016 18:54 Uhr
Das sieht n bissle nach einer nachgerüsteten Alarmanlage aus. Die hatten oftmals auch einen Schalter für die Motorhaube.


 
Beiträge
234
Registriert
18.06.2014
Auto
Golf 2
1.6 51KW 70PS
Baujahr
1991
 OHV I 941
showroom
HSV-Sascha am 05.09.2016 19:27 Uhr
05.09.2016 19:27 Uhr
Ah, ok....
Das würde auch das andere Kabel erklären, welches mit dem Kabel vom Schalter abgeschnitten wurde.
Dieses war nämlich an der zweiten Hupe dran.
Die zweite Hupe funktionierte wahrscheinlich dann nur über die Alarmanlage.


 
Beiträge
234
Registriert
18.06.2014
Auto
Golf 2
1.6 51KW 70PS
Baujahr
1991
 OHV I 941
showroom
HSV-Sascha am 09.09.2016 18:01 Uhr
09.09.2016 18:01 Uhr
So, habe jetzt alle Kabel, die da rum hingen, entfernt und die zweite Hupe parallel an die erste Hupe angeschlossen. Das ganze läuft über ein Relais, da zwei Hupen ja mehr Strom ziehen. Die Doppelton-Hupe macht ordentlich Alarm ;-)

Danke an alle, die mir online geholfen haben !


 

© 2024 GOLF2FORUM - Volkswagen Golf II Forum seit 2010

0.29s v3.1.0-b00dde3