Logo Golf 2 Forum
Passwort vergessen?, oder kostenlos registrieren
Bitte geben Sie einen Benutzernamen ein.
Bitte geben Sie ein Passwort ein.

Habe Problem mit meinem GX-Motor

Name
Isabelle
Beiträge
2
Registriert
13.10.2016
Auto
Golf 2
1.8 66KW 90PS
Baujahr
1984
Isabelle95 am 13.10.2016 15:36 Uhr
13.10.2016 15:36 Uhr
Hallo,
ich habe seit einiger Zeit Probleme mit meinem Golf (Baujahr 1984) und dem verbauten GX-Motor, der etwa 240.000 km auf der Uhr hat.
Seit ich das Auto habe wurde er schon bei kurzer Fahrt heiß, deshalb wurden die Wasserpumpe und das Thermostat erneuert. Anfangs war dann wieder alles gut, bis vor etwa ein paar Monaten: die Temperaturanzeige vom Öl ging teilweise sogar bis zum vorletzten Strich. Deshalb bin ich dann in eine Werkstatt und habe ihnen das Problem geschildert. Repariert oder ausgetauscht wurde da nichts, es wurde lediglich die Einspritz- und Zündanlage eingestellt - was mich schon gewundert hat. Auf die Frage woher das Überhitzen des Motors kam wurde nur damit geantwortet, dass das damit beseitigt wäre. Seitdem wurde er auch nicht mehr zu heiß. Auch als ich auf den holprigen Start hingewiesen hab, wurde nur gesagt, dass man das Auto einige Minuten laufen lassen sollte, damit er auf allen Zylindern läuft.
Jetzt habe ich folgendes Problem: Wenn ich ihn starten will muss ich viel Gas geben, damit er überhaupt mal startet und nicht gleich wieder abstirbt - sehr komisch, da ja erst die Zündung eingestellt wurde.
Vor einigen Tagen als ich dann fahren wollte, hab ich 10 Minuten probiert bis er startet, es ging aber nicht. Obwohl ich das Gaspedal ganz durchgedrückt habe, hat er kein Gas angenommen und ist unter 1000 Umdrehungen geblieben und schließlich ausgegangen. Es hat so gewirkt als ob er einfach kein Gas bekommt. Er kam kein schwarzer oder blauer Qualm, jedoch hat er sehr stark nach Rasenmäher gerochen.
Zudem läuft er wie oben bereits erwähnt seit etwa 3 Wochen anfangs wenn man ihn startet nur auf 3 Zylindern. Nach einiger Zeit laufen lassen mit Gas geben (damit er nicht abstirbt) läuft er dann auf allen Zylindern. Außerdem ruckelt er am Anfang wenn man losfährt, das dauert etwa 2-3 Minuten bis es weggeht.
Erst letztes Jahr wurden die Zündkerzen, die Verteilerkappe und -finger erneuert, das Öl erst vor ein paar Tagen.

Da ich mich leider mit dem Thema (noch) nicht auskenne, weiß ich nicht ob ich alles hilfreich geschildert hab, noch bin ich ein Golf-Anfängersmile

Was kann der Grund für dieses Problem sein? Kann das ein Hinweis auf einen Motorschaden sein oder ist es etwas harmloseres?


 
Name
Dominik
Beiträge
683
Registriert
15.01.2011
Auto
Golf 2 10Millionen Edition
1.6 53KW 72PS
Baujahr
1988
 HF VW 990
showroom
10 Mio Golfer am 14.10.2016 06:12 Uhr
14.10.2016 06:12 Uhr
Hi, wo kommst du her?
Dann kann man dir vielleicht ne gute Werkstatt empfehlen!
Mit freundlichen Grüßen


Generation Golf

 
Biscot, Mod
Name
Sebastian
Beiträge
2244
Registriert
08.04.2012
Auto
Golf 2 / 19E
Baujahr
05/1990
 W VS 27
showroom
Biscot, Mod am 14.10.2016 08:58 Uhr
14.10.2016 08:58 Uhr
Kenne en GX Motor jetzt nicht gut aber vllt sind die Einspritzdüsen verklebt oder die Pumpe fördert zu wenig Sprit.
Das er nach "Rasenmäher" riecht kommt wohl vom Orgeln und Gaspedal durchtreten beim starten (überschüssiges Benzin)


  1 User gefällt das Isabelle95
Biscot, Mod
Name
Sebastian
Beiträge
2244
Registriert
08.04.2012
Auto
Golf 2 / 19E
Baujahr
05/1990
 W VS 27
showroom
Biscot, Mod am 14.10.2016 09:00 Uhr
14.10.2016 09:00 Uhr
Im übrigen würde ich deine erwähnte Werkstatt nicht mehr anfahren... laufen lassen damit er auf alle. Zylindern läuft... tzzz - solche Idioten!


 

© 2024 GOLF2FORUM - Volkswagen Golf II Forum seit 2010

0.21s v3.1.0-b00dde3