Logo Golf 2 Forum
Passwort vergessen?, oder kostenlos registrieren
Bitte geben Sie einen Benutzernamen ein.
Bitte geben Sie ein Passwort ein.

Antenne geht nur manchmal.

Name
Christian
Beiträge
2
Registriert
23.02.2017
Auto
Golf
1.8 66KW 90PS
Baujahr
1988
 BA ZN 488
Tourgolf am 23.02.2017 20:16 Uhr
23.02.2017 20:16 Uhr
Hallo ich bin seit 6 Tagen stolzer Besitzer eines 88er Golf 2 Tour 5türer mit 141667 km (Zwei Rentnern als Vorbesitzer und Garagenwagen) und 1,8 l 90 PS. Der Wagen soll ab nächstes Jahr als Oldtimer zugelassen werden und bis dato möchte ich ihn auf Vordermann bringen + ein paar kleiner Veränderungen ( dazu viele Fragen in anderen treads) Er hat eine elektronische Antenne welche am kauf Tag drinnen war und dort auch blieb, am folge Tag fuhr sie auf einmal raus und auch wieder beim abstellen ein. Das ging zwei Tage gut und jetzt ist sie gestern zur Hälfte rausgefahren und da ist sie jetzt... wo liegt der Fehler?

PS: wie funktioniert die Suche? Bzw. wo ist die? Denn oben links in der Ecke wenn ich etwas eingebe öffnet sich nur eine leere Seite...


Aufgeben ist keine Option!

 
Name
Alex
Beiträge
2402
Registriert
09.02.2014
Auto
Golf, Santana, Passat
1.3 40KW 55PS
Baujahr
86, 83, 76
 GP BX 10
showroom
onkel-howdy, Mod am 24.02.2017 08:24 Uhr
24.02.2017 08:24 Uhr
Zieh mal das Radio raus. Da gibts einen BLAUEN Draht. Dieser steuert die Antenne. Mess man ob da 12V rauskommen, bzw auch weggehen. Ansonsten hast du einen roten und einen schwarzen die die Leistung zur Antenne bringen (zuminderst bei Hirschmann Antennen so), hier gibts auch ne Sicheung für am Kabel selbst. Check die mal. Dazu muss halt wens dumm läuft der Kotflügel runter.


 
Biscot, Mod
Name
Sebastian
Beiträge
2244
Registriert
08.04.2012
Auto
Golf 2 / 19E
Baujahr
05/1990
 W VS 27
showroom
Biscot, Mod am 24.02.2017 08:35 Uhr
24.02.2017 08:35 Uhr
Die Suchfunktion hat ein "eigen Leben" funktioniert meist nicht wie sie soll.
Bissle Blättern in en Themenbereichen oder einfach die Frage neu stellen, wir haben hier ein gutes User-Wissen wo was schon mal erklärt wurde ;-)


 
Beiträge
980
Registriert
deleted am 24.02.2017 09:16 Uhr
24.02.2017 09:16 Uhr
Eine Angabe des Fabrikates wäre schon mal nicht schlecht. Zu Neuwagenzeiten des Golf 2 waren auch Motorantennen mit externem Relais nicht unüblich! Da hast du dann mehrere mögliche Fehlerquellen als bei den jüngeren Antennen, bei denen alles im Antennengehäuse zusammengefasst ist.

Wenn am Radio alles richtig angeschlossen ist musst du dich auf die Suche machen.
Ich würde zuerst das rechte Vorderrad abnehmen und den Innenkotflügel rausnehmen, dann einen Gartenschlauch reinhalten und alles gründlich sauber machen. Die Anschlusskabel laufen eigentlich immer von "unterm Kotflügel" in den Wasserkasten und von dort durch die Stirnwand in den Innenraum.

Bei meiner Hirschmann gibt es ähnliche Probleme, die musste ich schon mal an der Platine im Antennengehäuse nachlöten, da war ein Kabel abgegammelt.


 

© 2024 GOLF2FORUM - Volkswagen Golf II Forum seit 2010

0.23s v3.1.0-b00dde3