Um das Golf 2 Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren oder einloggen.
Das Forum ist für registrierte und eingeloggte User komplett werbefrei. Besucht uns auf Instagram und Facebook

Probleme mit der Heizleistung, NZ Motor


Forum » Golf 2 Forum » Werkstatt » Probleme mit der Heizleistung, NZ Motor
Autor:
Mitteilung:
Auto: Golf Function
1.3 40KW 55PS
Baujahr:12/1991
Reg: 14.08.2013
Beiträge: 56


Offline
Ich habe neuerdings etwas Probleme mit der Leistung der Heizung, diese ist sehr gering. Die Wassertemperatur ist normal, allerdings kommt von der Heizung nur ein relativ "laues Lüftchen" und es wir nicht richtig warm. Weiterhin beschlagen die Scheiben bei feuchtem Wetter, wenn man ihn kurz abstellt und den Schieberegler der Heizung auf rot stehen läßt. Stelle ich den Schieberegler auf blau, so beschlagen die Scheiben nicht ganz so stark.
Der Kühler und die Schläuche im Motorraum sind warm, das Thermostat funktioniert auch, Wasserverlust habe ich auch nicht. Kann das Problem an einem defekten Heizungskühler liegen?

 W VS 27

showroom
Name: Sebastian
Auto: Golf 2 / 19E
Baujahr:05/1990
Reg: 08.04.2012
Beiträge: 2244

Offline
 GP BX 10

showroom
Name: Alex
Auto: Golf, Santana, Passat
1.3 40KW 55PS
Baujahr:86, 83, 76
Reg: 09.02.2014
Beiträge: 2367

Offline
Das kann vieles sein. Gabs da nicht mal dieses ominöse Bypass Ventil das ein Platzen der Wärmetauscher verhindern soll? Und wens das genommen hat wird der Kühlerkreislauf zum Wärmetauscher Kurzgeschlossen?

Wen sonst alles OK ist wirds ggf auf nen versifften Wärmetauscher rauslaufen. Du kannst ggf das System mal spühlen ob da gleich irgendein Schmodder rauskommt.

Anzeige
Auto: Golf Function
1.3 40KW 55PS
Baujahr:12/1991
Reg: 14.08.2013
Beiträge: 56


Offline
Befüllt wurde nichts neu. Der Kühler ist auch noch der Erste. Gut, dann werde ich das mittelfristig mal in Angriff nehmen lassen.

 GP BX 10

showroom
Name: Alex
Auto: Golf, Santana, Passat
1.3 40KW 55PS
Baujahr:86, 83, 76
Reg: 09.02.2014
Beiträge: 2367

Offline
Wigesagt reis man dem Termostat raus und spühl das System mal mit Wasser durch. Wens da gleich braun raus kommt Systemreiniger reinkippen und den durch lassen Hinterher 2 mal mit Wasser nachspühlen.

Die Steuerung auch checken ggf is ja nur der Zug ausgehängt/gerissen.

 W QH 000

Name: Rene
Auto: Golf II 4-Türer
1.6 51KW 70PS
Baujahr:89
Reg: 21.06.2014
Beiträge: 355

Offline
Habe mit meiner HZG. auch Probleme.Bei mir liegs aber eher an der Luftmenge und an den Wegen.

Wenn ich auf DEF stelle kommt immer noch was aus den oberen Düsen und aus den Scheiben-Düsen zu wenig,
obwohl der Lüfter volle Drehzahl macht.
Muss da wohl mal an die Klappen und Bowdwen ran.

Hat da einer von Euch Erfahrung,wie lange sone Aktion etwa dauert und was da alles ab muß,
hoffe nicht auch noch das AB,dann lass ich das erstmal...

vielen Dank,
Grüße,Rene


Hätte,hätte Steuerkette....Habe,habe Zahnriemen grin
Reg: 02.07.2017
Beiträge: 4

Offline
Hallo,

ich habe das mit der Heizung gerade durch. Das Problem ist der ehemals vorhandene Schaumstoff auf den Klappen der Heizungs-/Lüftungssteuerung.
Dieser hat sich mit den Jahren verflüchtet und so verhindern die, serienmäßig eingebauten, großen Löcher in den Klappen effektiv, dass die Luft zuerst durch den Wärmetauscher und dann an die richtigen Stellen geleitet wird.
Wer diese offensichtlich unnötigen Löcher hineinkonstruiert hat, sollte dafür büßen müssen wink

Zuvor hatte ich den Heizungskühler tagelang mit Zitronensäure und anderem gespült, völlig ohne Erfolg, als ich die Lüftungsklappen sah, war mir sofort klar, warum.  

Das Armaturenbrett kann zwar drin bleiben, ansonsten sind das aber schon 3-4 Stunden Arbeit.
Außerdem sollte man sich vor der Aktion selbstklebende 2-3mm Moosgummi (EPDM Zellkautschuk) Platten im Bastelladen oder der eBucht besorgen um die Lüftungsklappen damit zu bekleben. Etwa 40x30cm sollten reichen.
Auf Hitzebeständigkeit des Klebers achten, da kann es schon mal 60-70° C warm werden.

Weiterhin bietet sich aufgrund des Arbeitsaufwandes an, den Heizungskühler vorsorglich gleich mit zu tauschen, den bekommt man derzeit neu ab 20.-

Eine sehr gute Anleitung findest du hier :

http://www.eddi-controletti.de/Edd...Anleitung_Waermetauscher_2er_Golf.pdf

Soweit ich mich erinnere fehlt nur der Hinweis auf die Rändelschraube rechts, welche den Gebläsemotor hält.

Der Erfolg entschädigte für den Aufwand.

Viel Erfolg, und ich hoffe, ihr habt ne warme, große Garage mit gutem Licht cool

1 Benutzer
gefällt das
Auto: Golf Function
1.3 40KW 55PS
Baujahr:12/1991
Reg: 14.08.2013
Beiträge: 56


Offline
Schaumstoffreste kommen bei meinem Golf teilweise auch aus den Öffnungen raus. Wenn das wirklich die Ursache sein soll, dann muss ich mir eine Werkstatt suchen, da ich absoluter Laie, kein Selbstschrauber bin und auch keine Garage habe.

 W QH 000

Name: Rene
Auto: Golf II 4-Türer
1.6 51KW 70PS
Baujahr:89
Reg: 21.06.2014
Beiträge: 355

Offline
Hi Diplomat,

..3-4 Stunden,na das hört sich ja nach ner perfekten Samstags Beschäftigung an grin,
werde dann,sobald das Wetter besser wird mal drangehen.Habe zwar bei meinem Kumpel ne geheizte Halle
zur Ferfügung,aber das passt auch nicht immer mit Platz und Logistig.

Vielen Dank,Gruß
Rene


Hätte,hätte Steuerkette....Habe,habe Zahnriemen grin
Auto: Golf Function
1.3 40KW 55PS
Baujahr:12/1991
Reg: 14.08.2013
Beiträge: 56


Offline
Ich habe jetzt das Ganze über eine längere Zeit beobachtet. Die Menge der an den Düsen ankommenden Luftmenge ist normal, nur eben kommt nur lauwarme Luft bei höchst Heizleistung an. Im normalen Stadtverkehr steht die Anzeige im Mittelfeld, wobei ich finde, dass das Kühlwasser recht langsam warm wird. Bei Fahrt über Land oder auf der Autobahn kommt steht der Zeiger zwischen kalt und dem ersten Strich der Anzeige.
Die Sensoren für die Kühlmittelanzeige wurden letztes Jahr im März erneuert (da blieb die Temperaturanzeige ohne Ausschlag). Wo liegt das Problem? Ist das Thermostat defekt, Wasserkühler oder der Heizungskühler oder alles zusammen?

Anzeige

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren