Guten Tag lieber Gast, um unser Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich oben einloggen.

Motor stottert.. Aber nicht immer


Forum » Golf 2 Forum » Werkstatt » Motor stottert.. Aber nicht immer
Autor:
Mitteilung:
 835 3 DZR

Name: Stefan
Auto: Golf
1.3 40KW 55PS
Baujahr:1991
Reg: 26.12.2016
Beiträge: 11


Offline
Ich fahre einen Golf Baujahr 91, 55 PS, 1300 CCM, Kat!
Motor NZ

Seit ich, weil Öl ausgetreten ist, die Ventildeckeldichtung erneuert habe, stottert der Motor. 
Ich glaube nicht, dass das eine etwas mit dem anderen zu tun hat... 

Der Motor springt sehr gut an, fängt aber nach kurzer Zeit an unrund zu laufen. 
Aber vorhin war ich auf der Autobahn und er lief absolut normal, beschleunigt einwandfrei und alleswar gut. Danach in der Stadt ging es wieder los.... 

Ich bin kein Technikfreak, daher wäre es nett, wenn ihr mir normal verständlich antwortet. 

Also, was bisher schon gemacht wurde :
Lambdasonde ist relativ neu 
Zündverteiler ausgetauscht 
Zundverteilerkappe und Rotor neu
Zündkerzen neu 
Zündkabel relativ neu
Kompression ok
Einspritzdruck ok
Öldruck ok
Ventile wurden überprüft, ok 
Temperatur Sensor blau, neu

Manche sagen, es könnte der Luftmassenmesser sein, aber andere sagen, dann würde er immer unruhig laufen.

Ich bin so ratlos und offen für alles. 

Vielen Dank schon einmal für eure Vorschläge

Name: robert
Auto: golf 2
1.8 66KW 90PS
Baujahr:1991
Reg: 26.12.2015
Beiträge: 84

Offline
Kontrollier mal deine benzinpumpe. Die gibt gern mal den geist auf und löst im etwa den effekt von dem du redest. Kostet etwa 70 euro.

Folgende Benutzer
sagen Danke
 835 3 DZR

Name: Stefan
Auto: Golf
1.3 40KW 55PS
Baujahr:1991
Reg: 26.12.2016
Beiträge: 11


Offline
Eins hatte ich noch vergessen :
Wenn ich, bei laufenden Motor, den Stecker vom blauen Temperatursensor abziehe, dann läuft er stabil. 
Deshalb glaube ich nicht, dass es die Benzinpumpe sein könnte. 

Aber trotzdem danke für die Antwort. smile

Anzeige
 GP BX 10

showroom
Name: Alex
Auto: Golf, Santana, Passat
1.3 40KW 55PS
Baujahr:86, 83, 76
Reg: 09.02.2014
Beiträge: 2236

Offline
Wen er stottert und du den Temp Fühler abziehst wird dieser ggf ebe madig sein. Der gibt die Temperatur des Kühlmittels an. Sprich wen der Wagen kalt ist wird mehr Sprit eingespritzt, ist er warm luft er richtig. Wen nun diese Werte falsch sind regelt das Steuergerät IMMER wieder die falsche Menge Sprit zu. Wen die Kiste IMMER gut läuft wen der Sensor abgezogen ist dann ist der Sensor eben Schrott (neu? Woher? So 3€ ATP Kernschrottnoname?) ODER eben der Stecker ist oxidiert. Das hat aber zur Folge das ihn abzwicken und die Kontakte neu aufcrimpen musst. Häng halt einfach mal n Multimeter an den Sensor und schau dir die Werte an.

Ach ja und mit dem Ventildeckel kann es ggf auch zu tun haben, is aber ne andere Baustelle. Dreh mal den Öl einfülldeckel ab wen er unrund läuft und schau ob sich was verändert. Läuft er ruhiger oder geht gar aus -> Motor platt. Sind deine Kolbenringe nichtmehr die besten geht die Explosion beim Zünden an den Kolben vorbei und es baut sich ein Druck auf wo keiner hin soll. Nennt sich "Blowby Effekt". Die Kompression geht an den Kolben vorbei und durch den Ölpeilstab und den Stutzen ins freie. Wen die Kiste ausgeht beim Deckel abziehen oder der Wagen unsagbar im Leerlauf sägt ist das Ding eben verschlissen. Wen die Ventildeckeldichtung eben durch war konnte der Motor mehr "raus blasen". Jetzt ist sie ganz und somit baut sich mehr Druck auf...


http://www.porno-karre.com/mediapool/72/727108/resources/8920264.jpg
 835 3 DZR

Name: Stefan
Auto: Golf
1.3 40KW 55PS
Baujahr:1991
Reg: 26.12.2016
Beiträge: 11


Offline
onkel-howdy schrieb:

Wen er stottert und du den Temp Fühler abziehst wird dieser ggf ebe madig sein. Der gibt die Temperatur des Kühlmittels an. Sprich wen der Wagen kalt ist wird mehr Sprit eingespritzt, ist er warm luft er richtig. Wen nun diese Werte falsch sind regelt das Steuergerät IMMER wieder die falsche Menge Sprit zu. Wen die Kiste IMMER gut läuft wen der Sensor abgezogen ist dann ist der Sensor eben Schrott (neu? Woher? So 3€ ATP Kernschrottnoname?) ODER eben der Stecker ist oxidiert. Das hat aber zur Folge das ihn abzwicken und die Kontakte neu aufcrimpen musst. Häng halt einfach mal n Multimeter an den Sensor und schau dir die Werte an.

Ach ja und mit dem Ventildeckel kann es ggf auch zu tun haben, is aber ne andere Baustelle. Dreh mal den Öl einfülldeckel ab wen er unrund läuft und schau ob sich was verändert. Läuft er ruhiger oder geht gar aus -> Motor platt. Sind deine Kolbenringe nichtmehr die besten geht die Explosion beim Zünden an den Kolben vorbei und es baut sich ein Druck auf wo keiner hin soll. Nennt sich "Blowby Effekt". Die Kompression geht an den Kolben vorbei und durch den Ölpeilstab und den Stutzen ins freie. Wen die Kiste ausgeht beim Deckel abziehen oder der Wagen unsagbar im Leerlauf sägt ist das Ding eben verschlissen. Wen die Ventildeckeldichtung eben durch war konnte der Motor mehr "raus blasen". Jetzt ist sie ganz und somit baut sich mehr Druck auf...

Vielen Dank erst einmal für deine ausführliche Antwort. 
Also, das mit dem Blowby Effekt hatte ich schon kontrolliert, alles in Ordnung. Temperatursensor habe ich jetzt noch einmal getauscht, keine Veränderung. Eben lief er auf der Landstraße wieder ganz normal und ruhig. Nach 15 km ging es wieder los. Heute Morgen genau anders herum erst geruckelt, dann irgendwann alles gut.

Was sagst du zum Luftmassenmesser? Wenn der falsche Werte gibt, dann läuft der Motor doch auch mit falschen Gemisch, oder?

 W VS 27

showroom
Name: Sebastian
Auto: Golf 2 / 19E
Baujahr:05/1990
Reg: 08.04.2012
Beiträge: 2217

Offline
Was sagst du zum Luftmassenmesser? Wenn der falsche Werte gibt, dann läuft der Motor doch auch mit falschen Gemisch, oder?

Ist ein Teil-Elektronisches  Bauteil und kann halt auch defekt sein, Reparatur beim Boschdienst ausgeschlossen - da die alten alle im Ruhestand sind

Besorg dir aus der Bucht mal 2-3 Austauschteile (Poti oft auch genannt)
Die Austauschteile sind alle aber von Namen haften Herstellern?
Wann war die letzte AU und welche Werte hatte man?

 835 3 DZR

Name: Stefan
Auto: Golf
1.3 40KW 55PS
Baujahr:1991
Reg: 26.12.2016
Beiträge: 11


Offline
Ich kann nicht sagen, von welchen Herstellern die einzelnen Teile sind. Verteiler Kappe und Rotor sind von Bosch. Zündkerzen von NGK. Der Zündverteiler ist gebraucht von Bosch. Keine Ahnung was für eine Lambdasonde eingebaut wurde. Zundkabelsatz Beru.
Hier wird die AU jährlich zusammen mit der ITV (HU) gemacht und die Werte werden nur in den Bericht eingetragen, wenn sie nicht in Ordnung sind. Die Emissionswerte wurden nicht bemängelt. Das war im Juni 2019.

Was du mit Teilen "aus der Bucht" holen meinst, verstehe ich nicht. Ich verstehe auch nicht, welche Teile du damit meinst.

Aber trotzdem erstmal vielen Dank für die Hilfe

 W VS 27

showroom
Name: Sebastian
Auto: Golf 2 / 19E
Baujahr:05/1990
Reg: 08.04.2012
Beiträge: 2217

Offline
 835 3 DZR

Name: Stefan
Auto: Golf
1.3 40KW 55PS
Baujahr:1991
Reg: 26.12.2016
Beiträge: 11


Offline
Biscot schrieb:

Luftmassenmesser auf Ebay Kleinanzeigen oder auf Ebay kaufen smile

Schon bestellt, kommt aus England.

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren

Zeitangaben in WEZ +1. Es ist jetzt 02:25:02 Uhr.
Forenaufkleber.de