Logo Golf 2 Forum
Passwort vergessen?, oder kostenlos registrieren
Bitte geben Sie einen Benutzernamen ein.
Bitte geben Sie ein Passwort ein.

Motor stottert.. Aber nicht immer

Name
Stefan
Beiträge
11
Registriert
26.12.2016
Auto
Golf
1.3 40KW 55PS
Baujahr
1991
 835 3 DZR
8353DZR am 14.10.2019 16:34 Uhr
14.10.2019 16:34 Uhr
Ich fahre einen Golf Baujahr 91, 55 PS, 1300 CCM, Kat!
Motor NZ

Seit ich, weil Öl ausgetreten ist, die Ventildeckeldichtung erneuert habe, stottert der Motor. 
Ich glaube nicht, dass das eine etwas mit dem anderen zu tun hat... 

Der Motor springt sehr gut an, fängt aber nach kurzer Zeit an unrund zu laufen. 
Aber vorhin war ich auf der Autobahn und er lief absolut normal, beschleunigt einwandfrei und alleswar gut. Danach in der Stadt ging es wieder los.... 

Ich bin kein Technikfreak, daher wäre es nett, wenn ihr mir normal verständlich antwortet. 

Also, was bisher schon gemacht wurde :
Lambdasonde ist relativ neu 
Zündverteiler ausgetauscht 
Zundverteilerkappe und Rotor neu
Zündkerzen neu 
Zündkabel relativ neu
Kompression ok
Einspritzdruck ok
Öldruck ok
Ventile wurden überprüft, ok 
Temperatur Sensor blau, neu

Manche sagen, es könnte der Luftmassenmesser sein, aber andere sagen, dann würde er immer unruhig laufen.

Ich bin so ratlos und offen für alles. 

Vielen Dank schon einmal für eure Vorschläge


 
Name
robert
Beiträge
135
Registriert
27.12.2015
Auto
golf 2
1.8 66KW 90PS
Baujahr
1991
robertgt am 14.10.2019 18:10 Uhr
14.10.2019 18:10 Uhr
Kontrollier mal deine benzinpumpe. Die gibt gern mal den geist auf und löst im etwa den effekt von dem du redest. Kostet etwa 70 euro.


  1 User gefällt das 8353DZR
Name
Stefan
Beiträge
11
Registriert
26.12.2016
Auto
Golf
1.3 40KW 55PS
Baujahr
1991
 835 3 DZR
8353DZR am 15.10.2019 11:16 Uhr
15.10.2019 11:16 Uhr
Eins hatte ich noch vergessen :
Wenn ich, bei laufenden Motor, den Stecker vom blauen Temperatursensor abziehe, dann läuft er stabil. 
Deshalb glaube ich nicht, dass es die Benzinpumpe sein könnte. 

Aber trotzdem danke für die Antwort. smile


 
Name
Alex
Beiträge
2402
Registriert
09.02.2014
Auto
Golf, Santana, Passat
1.3 40KW 55PS
Baujahr
86, 83, 76
 GP BX 10
showroom
onkel-howdy, Mod am 15.10.2019 12:26 Uhr
15.10.2019 12:26 Uhr
Wen er stottert und du den Temp Fühler abziehst wird dieser ggf ebe madig sein. Der gibt die Temperatur des Kühlmittels an. Sprich wen der Wagen kalt ist wird mehr Sprit eingespritzt, ist er warm luft er richtig. Wen nun diese Werte falsch sind regelt das Steuergerät IMMER wieder die falsche Menge Sprit zu. Wen die Kiste IMMER gut läuft wen der Sensor abgezogen ist dann ist der Sensor eben Schrott (neu? Woher? So 3€ ATP Kernschrottnoname?) ODER eben der Stecker ist oxidiert. Das hat aber zur Folge das ihn abzwicken und die Kontakte neu aufcrimpen musst. Häng halt einfach mal n Multimeter an den Sensor und schau dir die Werte an.

Ach ja und mit dem Ventildeckel kann es ggf auch zu tun haben, is aber ne andere Baustelle. Dreh mal den Öl einfülldeckel ab wen er unrund läuft und schau ob sich was verändert. Läuft er ruhiger oder geht gar aus -> Motor platt. Sind deine Kolbenringe nichtmehr die besten geht die Explosion beim Zünden an den Kolben vorbei und es baut sich ein Druck auf wo keiner hin soll. Nennt sich "Blowby Effekt". Die Kompression geht an den Kolben vorbei und durch den Ölpeilstab und den Stutzen ins freie. Wen die Kiste ausgeht beim Deckel abziehen oder der Wagen unsagbar im Leerlauf sägt ist das Ding eben verschlissen. Wen die Ventildeckeldichtung eben durch war konnte der Motor mehr "raus blasen". Jetzt ist sie ganz und somit baut sich mehr Druck auf...


 
Name
Stefan
Beiträge
11
Registriert
26.12.2016
Auto
Golf
1.3 40KW 55PS
Baujahr
1991
 835 3 DZR
8353DZR am 16.10.2019 14:53 Uhr
16.10.2019 14:53 Uhr
onkel-howdy schrieb:

Wen er stottert und du den Temp Fühler abziehst wird dieser ggf ebe madig sein. Der gibt die Temperatur des Kühlmittels an. Sprich wen der Wagen kalt ist wird mehr Sprit eingespritzt, ist er warm luft er richtig. Wen nun diese Werte falsch sind regelt das Steuergerät IMMER wieder die falsche Menge Sprit zu. Wen die Kiste IMMER gut läuft wen der Sensor abgezogen ist dann ist der Sensor eben Schrott (neu? Woher? So 3€ ATP Kernschrottnoname?) ODER eben der Stecker ist oxidiert. Das hat aber zur Folge das ihn abzwicken und die Kontakte neu aufcrimpen musst. Häng halt einfach mal n Multimeter an den Sensor und schau dir die Werte an.

Ach ja und mit dem Ventildeckel kann es ggf auch zu tun haben, is aber ne andere Baustelle. Dreh mal den Öl einfülldeckel ab wen er unrund läuft und schau ob sich was verändert. Läuft er ruhiger oder geht gar aus -> Motor platt. Sind deine Kolbenringe nichtmehr die besten geht die Explosion beim Zünden an den Kolben vorbei und es baut sich ein Druck auf wo keiner hin soll. Nennt sich "Blowby Effekt". Die Kompression geht an den Kolben vorbei und durch den Ölpeilstab und den Stutzen ins freie. Wen die Kiste ausgeht beim Deckel abziehen oder der Wagen unsagbar im Leerlauf sägt ist das Ding eben verschlissen. Wen die Ventildeckeldichtung eben durch war konnte der Motor mehr "raus blasen". Jetzt ist sie ganz und somit baut sich mehr Druck auf...

Vielen Dank erst einmal für deine ausführliche Antwort. 
Also, das mit dem Blowby Effekt hatte ich schon kontrolliert, alles in Ordnung. Temperatursensor habe ich jetzt noch einmal getauscht, keine Veränderung. Eben lief er auf der Landstraße wieder ganz normal und ruhig. Nach 15 km ging es wieder los. Heute Morgen genau anders herum erst geruckelt, dann irgendwann alles gut.

Was sagst du zum Luftmassenmesser? Wenn der falsche Werte gibt, dann läuft der Motor doch auch mit falschen Gemisch, oder?


 
Biscot, Mod
Name
Sebastian
Beiträge
2244
Registriert
08.04.2012
Auto
Golf 2 / 19E
Baujahr
05/1990
 W VS 27
showroom
Biscot, Mod am 17.10.2019 10:28 Uhr
17.10.2019 10:28 Uhr
Was sagst du zum Luftmassenmesser? Wenn der falsche Werte gibt, dann läuft der Motor doch auch mit falschen Gemisch, oder?

Ist ein Teil-Elektronisches  Bauteil und kann halt auch defekt sein, Reparatur beim Boschdienst ausgeschlossen - da die alten alle im Ruhestand sind

Besorg dir aus der Bucht mal 2-3 Austauschteile (Poti oft auch genannt)
Die Austauschteile sind alle aber von Namen haften Herstellern?
Wann war die letzte AU und welche Werte hatte man?


 
Name
Stefan
Beiträge
11
Registriert
26.12.2016
Auto
Golf
1.3 40KW 55PS
Baujahr
1991
 835 3 DZR
8353DZR am 17.10.2019 15:59 Uhr
17.10.2019 15:59 Uhr
Ich kann nicht sagen, von welchen Herstellern die einzelnen Teile sind. Verteiler Kappe und Rotor sind von Bosch. Zündkerzen von NGK. Der Zündverteiler ist gebraucht von Bosch. Keine Ahnung was für eine Lambdasonde eingebaut wurde. Zundkabelsatz Beru.
Hier wird die AU jährlich zusammen mit der ITV (HU) gemacht und die Werte werden nur in den Bericht eingetragen, wenn sie nicht in Ordnung sind. Die Emissionswerte wurden nicht bemängelt. Das war im Juni 2019.

Was du mit Teilen "aus der Bucht" holen meinst, verstehe ich nicht. Ich verstehe auch nicht, welche Teile du damit meinst.

Aber trotzdem erstmal vielen Dank für die Hilfe


 
Biscot, Mod
Name
Sebastian
Beiträge
2244
Registriert
08.04.2012
Auto
Golf 2 / 19E
Baujahr
05/1990
 W VS 27
showroom
Biscot, Mod am 18.10.2019 16:35 Uhr
18.10.2019 16:35 Uhr
Luftmassenmesser auf Ebay Kleinanzeigen oder auf Ebay kaufen smile


 
Name
Stefan
Beiträge
11
Registriert
26.12.2016
Auto
Golf
1.3 40KW 55PS
Baujahr
1991
 835 3 DZR
8353DZR am 18.10.2019 17:32 Uhr
18.10.2019 17:32 Uhr
Biscot schrieb:

Luftmassenmesser auf Ebay Kleinanzeigen oder auf Ebay kaufen smile

Schon bestellt, kommt aus England.


 

© 2024 GOLF2FORUM - Volkswagen Golf II Forum seit 2010

0.35s v3.1.0-b00dde3