Logo Golf 2 Forum
Passwort vergessen?, oder kostenlos registrieren
Bitte geben Sie einen Benutzernamen ein.
Bitte geben Sie ein Passwort ein.

Kein Zündfunke trotz allem

Beiträge
2
Registriert
25.12.2015
albatrosse am 21.01.2016 12:32 Uhr
21.01.2016 12:32 Uhr
Golf 2, 1,3 Kat, 1991, Motor NZ. Stotterte am Schluss total und lief nur noch auf hoher Drehzahl. Bei Kumpel stillgelegten baugleichen gefunden (1,3 Kat, 1991, NZ), Motor ausprobiert, lief. Zuerst Zündverteiler (Verdacht Hallgerät) getauscht, kein Funke, danach Steuergerät (Digijet, selbe VW-Nr.) mit Schaltgerät und Zündspule getauscht und alle zündbelegten Kabel durchgemessen (OK). Kein Funke. Was nun?

Hallgeber gibt Signal. Zündkerze direkt an das Zündspulenausgangskabel angeschlossen.

Geändert von albatrosse (22.01.16 um 0:43 Uhr) Grund: Antworten

 
Name
Alex
Beiträge
2402
Registriert
09.02.2014
Auto
Golf, Santana, Passat
1.3 40KW 55PS
Baujahr
86, 83, 76
 GP BX 10
showroom
onkel-howdy, Mod am 21.01.2016 14:12 Uhr
21.01.2016 14:12 Uhr
Zündfinger? Wen du an KEINER Kerze n Funken hast dann wirds der Finger oder die Spule sein. Also was zentrales. Oder halt die Welle des Zündfingers. Dreht der den mit wen du die Kappe des Verteilerst ganz abziehst?

Geändert von onkel-howdy (21.01.16 um 14:13 Uhr)

 
Beiträge
75
Registriert
16.08.2015
Auto
Golf 2
Baujahr
1987
1,8turbo am 21.01.2016 19:01 Uhr
21.01.2016 19:01 Uhr
Zündungsplus liegt an an der Spule? Spannung am Hallgeber vorhanden? Signal vom Hallgeber geprüft?


 

© 2024 GOLF2FORUM - Volkswagen Golf II Forum seit 2010

0.19s v3.1.0-b00dde3