Logo Golf 2 Forum
Passwort vergessen?, oder kostenlos registrieren
Bitte geben Sie einen Benutzernamen ein.
Bitte geben Sie ein Passwort ein.

NZ Spritzt immer ein

Beiträge
1
Registriert
28.01.2020
René Horn am 28.01.2020 13:26 Uhr
28.01.2020 13:26 Uhr
Guten Tag habe folgendes Problem. Mit meinem Golf 2 1,3 NZ die Einspritzleiste spritzt dauerhaft ein sobald der Motor dreht quasi ohne Taktung Steuergerät schon getauscht der Fehler bleibt aber dauerhaft der Motor läuft auch bis das er absäuft und nach ein paar min läuft er wieder für eine sehr kurze Zeit ich weis leider nicht mehr weiter masse Kontakt hat er auch alle geprüft und sauber gemacht um einen radschlag wäre ich sehr dankbar Mit freundlichen Grüßen René

Geändert von onkel-howdy (28.01.20 um 19:15 Uhr)

 
Name
Alex
Beiträge
2402
Registriert
09.02.2014
Auto
Golf, Santana, Passat
1.3 40KW 55PS
Baujahr
86, 83, 76
 GP BX 10
showroom
onkel-howdy, Mod am 28.01.2020 19:16 Uhr
28.01.2020 19:16 Uhr
Ich hatte genau den Fehler. Bei mir war es a) Das STG das gehimmelt wurden und ein b) "Kurzer" an den Einspritzventilen. Diese sind Masse geschaltet! Wen das Kabel dauerhaft auf Masse liegt spritzen die immer ein.


 
Name
Alex
Beiträge
2402
Registriert
09.02.2014
Auto
Golf, Santana, Passat
1.3 40KW 55PS
Baujahr
86, 83, 76
 GP BX 10
showroom
onkel-howdy, Mod am 28.01.2020 19:16 Uhr
28.01.2020 19:16 Uhr
Ich hatte genau den Fehler. Bei mir war es a) Das STG das gehimmelt wurden und ein b) "Kurzer" an den Einspritzventilen. Diese sind Masse geschaltet! Wen das Kabel dauerhaft auf Masse liegt spritzen die immer ein.


 

© 2024 GOLF2FORUM - Volkswagen Golf II Forum seit 2010

0.18s v3.1.0-b00dde3