Guten Tag lieber Gast, um unser Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich oben einloggen.

Golf 2, Bj. 1989, 2G-Motor, 1,3, 55 PS schlechte Abgaswerte


Forum » Golf 2 Forum » Werkstatt » Golf 2, Bj. 1989, 2G-Motor, 1,3, 55 PS schlechte Abgaswerte
Autor:
Mitteilung:
Reg: 15.09.2021
Beiträge: 1


Offline
Hallo zusammen,
vielleicht könnt Ihr mir helfen. Ich habe den Golf zum TÜV vorgeführt und leider waren die Abgaswerte zu schlecht, sodass ich beim TÜV durchgefallen bin. Ein Schlauch war auffällig beschädigt. Ob es daran liegt, weiß ich nicht.

Weiß einer von Euch, wofür das orange Teil in der Ansaugbrücke ist. Da werden ja von unten auch 2 Schläuche eingesteckt. Nun bin ich mir nicht sicher, ob ich die Gewebeunterdruckschläuche richtig aufgesteckt habe. Habt Ihr einen Zeichnung wo man dies erkennt.
Anschließend habe ich noch folgendes gemacht:

Neuer Katalysator
Neue Lamdasonde
Alle Gewebeunterdruckschläuche an der Ansaugbrücke und am Vergaser, ca. 3mm Innendurchmesser) erneuert
Neue Zündkerzen
Neues Öl mit Filter

Anschließend möchte ich noch mal einen neuen Versuch starten.

Danke für Eure Mithilfe.

Gruß
Hans-Günter

 GP BX 10

showroom
Name: Alex
Auto: Golf, Santana, Passat
1.3 40KW 55PS
Baujahr:86, 83, 76
Reg: 09.02.2014
Beiträge: 2361

Offline
Was für n Schlauch? Was für nWert zu hoch?

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren