Logo Golf 2 Forum
Passwort vergessen?, oder kostenlos registrieren
Bitte geben Sie einen Benutzernamen ein.
Bitte geben Sie ein Passwort ein.

Innenraumleuchte ging nicht?

Beiträge
41
Registriert
24.12.2015
Robin1903 am 06.01.2016 18:32 Uhr
06.01.2016 18:32 Uhr
Meine Innenraumleuchte ging nicht weil die Sicherung durch war. Sicherung getauscht (15Ampere) ging wieder. 10 min später bin ich ins Auto. Licht ging wieder nicht mehr. Sicherung wieder durch. Wieder eine neue rein gemacht. 

Mal gucken obs morgen früh noch geht...

Was kann das noch sein?


 
Name
Alex
Beiträge
2402
Registriert
09.02.2014
Auto
Golf, Santana, Passat
1.3 40KW 55PS
Baujahr
86, 83, 76
 GP BX 10
showroom
onkel-howdy, Mod am 06.01.2016 18:54 Uhr
06.01.2016 18:54 Uhr
Schleichender Kurzschluss eben.


 
Beiträge
41
Registriert
24.12.2015
Robin1903 am 06.01.2016 18:58 Uhr
06.01.2016 18:58 Uhr
Und was mache ich wenn die Sicherung morgen wieder durch ist?


 
Name
Stefan
Beiträge
345
Registriert
26.04.2015
Auto
Golf
1.8 GTI 16V 110KW 150PS
Baujahr
1989
Stefan16V am 06.01.2016 19:09 Uhr
06.01.2016 19:09 Uhr
Sehr gute frage habe das gleiche problem bei mir im steckplatz nr 22 radio/zigarettenanzünder geht nicht mehr nur schiesst es mir die sicherung immer gleich hab 10,15,20 und ne 30A probiert alle gleich hin und ich finde aber keinen fehler . . 


TU NICHT WAS DU MAGST     MAG WAS DU TUST

 
Beiträge
41
Registriert
24.12.2015
Robin1903 am 06.01.2016 19:12 Uhr
06.01.2016 19:12 Uhr
Hm. Naja mal abwarten was morgen früh ist...


 
Biscot, Mod
Name
Sebastian
Beiträge
2244
Registriert
08.04.2012
Auto
Golf 2 / 19E
Baujahr
05/1990
 W VS 27
showroom
Biscot, Mod am 06.01.2016 19:29 Uhr
06.01.2016 19:29 Uhr
Vllt is bei euch beiden irgendwo ein Kabel aufgescheuert und es "knallt" euch deswegen ständig die Sicherung durch...
Mal die Kabel nachgegangen?


 
Beiträge
41
Registriert
24.12.2015
Robin1903 am 06.01.2016 19:31 Uhr
06.01.2016 19:31 Uhr
Bisher noch nicht. Habe ja erst heute das Problem behoben. Wird wohl dann der nächste Schritt sein..


 
Name
Alex
Beiträge
2402
Registriert
09.02.2014
Auto
Golf, Santana, Passat
1.3 40KW 55PS
Baujahr
86, 83, 76
 GP BX 10
showroom
onkel-howdy, Mod am 06.01.2016 19:57 Uhr
06.01.2016 19:57 Uhr
Wie man sowas begebt?

a) Kabelbaum absuchen und die Stelle flicken.
b) Pauschal neues Kabel ziehen.


 

© 2024 GOLF2FORUM - Volkswagen Golf II Forum seit 2010

0.34s v3.1.0-b00dde3