Logo Golf 2 Forum
Passwort vergessen?, oder kostenlos registrieren
Bitte geben Sie einen Benutzernamen ein.
Bitte geben Sie ein Passwort ein.

NZ Problem mit dem Steuergerät

Beiträge
980
Registriert
deleted am 12.11.2016 11:16 Uhr
12.11.2016 11:16 Uhr
Unser NZ hat immer wieder das gleiche Problem:
Er läuft sehr gut, irgendwann fängt er an zu ruckeln bzw. geht aus.
Ziehe ich dann den Stecker vom Steuergerät kurz ab läuft er danach einige Zeit perfekt, bis zum nächsten mal.
Die Kontakte an Stecker und Steuergerät sehen alle gut aus, nicht oxydiert oder verbogen, die Kabel alle fit.
Was ist das?


 
Name
Rene
Beiträge
367
Registriert
21.06.2014
Auto
Golf II 4-Türer
1.6 51KW 70PS
Baujahr
89
 W QH 000
70er Jahre Fan am 12.11.2016 15:48 Uhr
12.11.2016 15:48 Uhr
Hi Uli,

klopf das Steuergerät doch mal ab.
Wenn Du Glück hast,hat das Steuergerät nur kalte Lötstellen.

Gruß,Rene


Hätte,hätte Steuerkette....Habe,habe Zahnriemen grin

 
Beiträge
980
Registriert
deleted am 12.11.2016 19:11 Uhr
12.11.2016 19:11 Uhr
Heute hab ich ein anders Steuergerät eingesetzt, damit sprang er gar nicht mehr an. Als das ursprüngliche rein, selbes Ergbnis. Schei....!
Montag hol ich erst mal zwei neue Relais für die Steckplätze 3 und 12 und dann such ich weiter.
Ist mir absolut rätselhaft warum das Fass nicht richtig läuft, ist alles neu.


 
Biscot, Mod
Name
Sebastian
Beiträge
2244
Registriert
08.04.2012
Auto
Golf 2 / 19E
Baujahr
05/1990
 W VS 27
showroom
Biscot, Mod am 12.11.2016 20:50 Uhr
12.11.2016 20:50 Uhr
Haste bevor das Steuergerät eingesetzt hast die Batterie abgeklemmt?
Hört sich vllt blöd an aber das könnte reichen um das Steuergerät über en Jordan zu schicken.


 
Beiträge
980
Registriert
deleted am 13.11.2016 07:30 Uhr
13.11.2016 07:30 Uhr
Biscot schrieb:

Haste bevor das Steuergerät eingesetzt hast die Batterie abgeklemmt?
Hört sich vllt blöd an aber das könnte reichen um das Steuergerät über en Jordan zu schicken.

Hört sich gar nicht blöd an, iss so!


 
Biscot, Mod
Name
Sebastian
Beiträge
2244
Registriert
08.04.2012
Auto
Golf 2 / 19E
Baujahr
05/1990
 W VS 27
showroom
Biscot, Mod am 13.11.2016 09:14 Uhr
13.11.2016 09:14 Uhr
Ist mir gerade eingefallen... en Temperatursensor mal nachgeschaut?


 
Beiträge
980
Registriert
deleted am 13.11.2016 11:31 Uhr
13.11.2016 11:31 Uhr
ALLES neu:
Blauer Geber
Verteiler mit Hallgeber und U.-dose (orig. VW bzw. Bosch)
Einspritzdüsen
Luftmengenmesser


 
Biscot, Mod
Name
Sebastian
Beiträge
2244
Registriert
08.04.2012
Auto
Golf 2 / 19E
Baujahr
05/1990
 W VS 27
showroom
Biscot, Mod am 13.11.2016 14:10 Uhr
13.11.2016 14:10 Uhr
Ich glaube nicht das es das Steuergerät ist... es muss etwas sein das Temperaturabhängig Signale abgibt oder thermischen Schwankungen ausgesetzt ist.
Ich überleg mir mal was


 

© 2024 GOLF2FORUM - Volkswagen Golf II Forum seit 2010

0.32s v3.1.0-b00dde3