Logo Golf 2 Forum
Passwort vergessen?, oder kostenlos registrieren
Bitte geben Sie einen Benutzernamen ein.
Bitte geben Sie ein Passwort ein.

Mein 16V läuft sehr schlecht !

Name
Stefan
Beiträge
345
Registriert
26.04.2015
Auto
Golf
1.8 GTI 16V 110KW 150PS
Baujahr
1989
Stefan16V am 15.02.2017 20:40 Uhr
15.02.2017 20:40 Uhr
Stefan16V,
schrieb am, 13.02.2017 um 08:34 Uhr:

Mein 1,8l 16V PL
hat probleme dass er am laufen bleibt

er startet
läuft ca zwischen 30sekunden und 1 minute total normal am stand
nimmt aber gaaanz schlecht gas an und macht komische geräche wie wenn er nur auf 2 töpfen laufen würde
und danach stibt er ab egal wie sehr man sich mit gas dazugeben auch bemüht

zündspule
zündkabel
zündkerzen
zündverteiler
zündverteilerkappe
sind bereits das 2. mal neu

bitte um hilfe


TU NICHT WAS DU MAGST     MAG WAS DU TUST

 
Biscot, Mod
Name
Sebastian
Beiträge
2244
Registriert
08.04.2012
Auto
Golf 2 / 19E
Baujahr
05/1990
 W VS 27
showroom
Biscot, Mod am 16.02.2017 09:35 Uhr
16.02.2017 09:35 Uhr
Hey Stefan!
Du hast aber auch kein Glück mit deinen 16V..
Ich habe leider keine Ahnung vom PL aber hoffentlich wird dir weiter geholfen.


  1 User gefällt das Stefan16V
Name
Stefan
Beiträge
345
Registriert
26.04.2015
Auto
Golf
1.8 GTI 16V 110KW 150PS
Baujahr
1989
Stefan16V am 04.04.2017 09:12 Uhr
04.04.2017 09:12 Uhr
So!
noch mal ne teure fuhre ersatzteile reingeworfen (schon wieder)
naja
läuft immer noch nicht schön und hat probleme dass er am laufen bleibt . .

Drosselklappe auf MAX. aufgebohrt 0,4mm wandstärke wink


Angehängte Grafiken:
Bild 41895_58e3475fa968e.JPG

TU NICHT WAS DU MAGST     MAG WAS DU TUST

 
Biscot, Mod
Name
Sebastian
Beiträge
2244
Registriert
08.04.2012
Auto
Golf 2 / 19E
Baujahr
05/1990
 W VS 27
showroom
Biscot, Mod am 04.04.2017 15:45 Uhr
04.04.2017 15:45 Uhr
0,4 Wandstärke ist schon fies, der zieht jetzt ordentlich Luft durch die DK.
Hast du schon an der Spritmenge was verändert oder mehr Druck?


 
Name
Stefan
Beiträge
345
Registriert
26.04.2015
Auto
Golf
1.8 GTI 16V 110KW 150PS
Baujahr
1989
Stefan16V am 04.04.2017 19:39 Uhr
04.04.2017 19:39 Uhr

Der druck is mehr als nur vorhanden wink
und eingestellt hab ich wie von werk
plus minus minimaler auf und ab versuche aber ändert irwie nix nur die drehzahl genau wie die schraube an der drossel . .
versteh ich nicht wieso aber ja . .

Aber dankesehr für den tipp


TU NICHT WAS DU MAGST     MAG WAS DU TUST

 
Name
Rene
Beiträge
2
Registriert
07.04.2017
Auto
19 e
110 KW 150PS
Baujahr
1990
Rene am 10.04.2017 13:31 Uhr
10.04.2017 13:31 Uhr
Hallo

schau mal Nach ob die Vorförderpumpe im Tank nach dem Starten weiter läuft oder ob sie überhaupt läuft.


 
Name
Stefan
Beiträge
345
Registriert
26.04.2015
Auto
Golf
1.8 GTI 16V 110KW 150PS
Baujahr
1989
Stefan16V am 10.04.2017 19:32 Uhr
10.04.2017 19:32 Uhr
Rene schrieb:

Hallo

schau mal Nach ob die Vorförderpumpe im Tank nach dem Starten weiter läuft oder ob sie überhaupt läuft.


ja macht sie
druck passt auch
sad
er läuft mitlerweile bisschen besser
muss ihn noch mal abstimmen lassen


TU NICHT WAS DU MAGST     MAG WAS DU TUST

 

© 2024 GOLF2FORUM - Volkswagen Golf II Forum seit 2010

0.29s v3.1.0-b00dde3