Logo Golf 2 Forum
Passwort vergessen?, oder kostenlos registrieren
Bitte geben Sie einen Benutzernamen ein.
Bitte geben Sie ein Passwort ein.

Lüfter läuft nach jedem Mal Zündung einschalten ewig nach

Name
Mathias
Beiträge
7
Registriert
13.10.2017
Auto
MK2
1.6 55KW 75PS
Baujahr
1986
Roadrunner505 am 17.11.2018 17:42 Uhr
17.11.2018 17:42 Uhr
Hallo zusammen,

bei unserem Golf 2 Flair mit EZ Motor läuft der Lüfter jedes Mal ewig nach.. inzwischen ist schon die Batterie leer, weil das so oft ist.
Getauscht wurde schon das Zeitrelais und der 3-Polige Thermoschalter am Kühler, sowie alle 3 anderen Wassersensoren an den Zylinderkopfflanschen.

Was könnte dem Motor also sagen, daß er so warm ist, daß der Lüfter dauernd angehen sollte? Was initiiert überhaupt, daß der Lüfter nach Abstellen der Zündung startet?
Wie lange er läuft, steuert wohl das Zeitrelais... aber er geht ja schon dauernd an, obwohl gar nicht notwendig????

Danke für Eure Ideen!


 
Name
Mathias
Beiträge
7
Registriert
13.10.2017
Auto
MK2
1.6 55KW 75PS
Baujahr
1986
Roadrunner505 am 18.11.2018 20:47 Uhr
18.11.2018 20:47 Uhr
Hallo zusammen,

jedes Mal, wenn man die Zündung kurz an und wieder ausmacht, läuft der Lüfter die gesamte Distanz, solange es das Zeitschaltralais hergibt. Egal, wie warm der Motor ist.
Das macht natürlich keinen Sinn.
Ich habe heute noch mal genau den Stromlaufplan angeschaut.
Es gibt ja das Relais 31 oder 220, das den Nachlauf zeitlich steuert. Aber dieses bekommt ja einen Masse-Impuls zum Starten, sollte der Motor zu heiß sein.

Wo sitzt aber genau dieser Messfühler beim EZ?

Geändert von Roadrunner505 (18.11.18 um 20:48 Uhr)

 

© 2024 GOLF2FORUM - Volkswagen Golf II Forum seit 2010

0.15s v3.1.0-b00dde3