Guten Tag lieber Gast, um unser Forum mit allen Funktionen nutzen zu können, sollten Sie sich erst registrieren.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich oben einloggen.

AU nicht bestanden CO2 zu hoch - NZ-Motor mir G-Kat


Forum » Golf 2 Forum » Werkstatt » AU nicht bestanden CO2 zu hoch - NZ-Motor mir G-Kat
Autor:
Mitteilung:
Auto: Golf Function
1.3 40KW 55PS
Baujahr:12/1991
Reg: 14.08.2013
Beiträge: 56


Offline
Heute war der Tag des TÜV und leider hat er die AU nicht geschafft. Das CO2 ist leicht erhöht, sowohl im Leerlauf als auch bei erhöhter Drehzahl. Es ist kein Kurzstreckenauto und fährt täglich 80Km über die Autobahn.
Wo kann das Problem liegen?

 W VS 27

showroom
Name: Sebastian
Auto: Golf 2 / 19E
Baujahr:05/1990
Reg: 08.04.2012
Beiträge: 2186

Offline
welchen Wert hat die Lambda gehabt? Sollte jeder KFZ'ler dir eigentlich sagen können.

 W VS 27

showroom
Name: Sebastian
Auto: Golf 2 / 19E
Baujahr:05/1990
Reg: 08.04.2012
Beiträge: 2186

Offline
https://www.polotreff.de/forum/a/185949-nz-co-wert-einstellen-jpg.html

oder hier:
https://www.willhaben.at/iad/kaufe...gijet-golf-2-polo-nz-motor-313201176/


ich empfehle dir "Jetzt helfe ich mir selbst" für en Golf zu kaufen, steht alles zur Wartung drin und du kannst einiges selber erledigen.

Geändert von Biscot (26.06.19 um 16:27 Uhr)
Anzeige
Auto: Golf Function
1.3 40KW 55PS
Baujahr:12/1991
Reg: 14.08.2013
Beiträge: 56


Offline
Lambda hatte den Wert 1,015. Der TÜV-Prüfer meinte es könne viele Ursachen haben.

Die beiden Links kann ich leider nicht öffnen.

Geändert von andi12345 (26.06.19 um 16:24 Uhr)
 W VS 27

showroom
Name: Sebastian
Auto: Golf 2 / 19E
Baujahr:05/1990
Reg: 08.04.2012
Beiträge: 2186

Offline
Auto: Golf Function
1.3 40KW 55PS
Baujahr:12/1991
Reg: 14.08.2013
Beiträge: 56


Offline
Nein, ich habe keinen Drehzahlmesser verbaut.

 W VS 27

showroom
Name: Sebastian
Auto: Golf 2 / 19E
Baujahr:05/1990
Reg: 08.04.2012
Beiträge: 2186

Offline
ich denke du wirst nicht drum rum kommen in die Werkstatt fahren zu müssen.
Die müssen eine AU machen und dein Golfi richtig einstellen, und nur so kann man auch feststellen was defekt ist.
Poti? LMM? Lambda?

 W VS 27

showroom
Name: Sebastian
Auto: Golf 2 / 19E
Baujahr:05/1990
Reg: 08.04.2012
Beiträge: 2186

Offline
Die Werte für die AU kann ich dir fotografieren und hier einstellen wenn du magst, sollte aber jede AU Bude auch zur Hand haben.

Auto: Golf Function
1.3 40KW 55PS
Baujahr:12/1991
Reg: 14.08.2013
Beiträge: 56


Offline
Ja, wird wohl so sein. Das wäre nett, wenn du mir die Werte hier einstellen würdest. Mal schauen was dabei rauskommt.

 ROW  

Name: Dirk
Auto: Golf 2
1,3 40 KW
Baujahr:1990
Reg: 04.01.2013
Beiträge: 138

Offline
Arbeitet denn die Lambda und wie alt ist die? Bevor Du die extremen Stundenlöhne in einer Werkstatt löhnst, kannst lieber erstmal die Lambda tauschen. Verbraucht der Motor Öl? Wenn er Öl verbrennt, kann man was an der Kurbelhausentlüftung machen.

Vor dem Nachuntersuchungstermin mal forsch über die Bahn fahren, damit der Kat. schön heiß ist und vor der Prüfprozedur auch in der Blaukittel-Halle mal schön heiß machen. Wenns nix wird, ggf. Kat.? Ein eigener CO-Tester kostet auch nicht die Welt...

Geändert von heitzer (06.07.19 um 12:08 Uhr)
Anzeige

Um ein Thema zu eröffnen musst du registriert und eingeloggt sein!



Jetzt im Golf 2 Forum registrieren

Zeitangaben in WEZ +1. Es ist jetzt 06:53:16 Uhr.
Forenaufkleber.de