Logo Golf 2 Forum
Passwort vergessen?, oder kostenlos registrieren
Bitte geben Sie einen Benutzernamen ein.
Bitte geben Sie ein Passwort ein.

Golf läuft wie ein Sack Nüsse

Name
Tim
Beiträge
63
Registriert
08.01.2015
Auto
Golf 2
Baujahr
1986
 DEL TS 40
showroom
Scholle am 22.02.2016 21:17 Uhr
22.02.2016 21:17 Uhr
Moin zusammen,

Ich habe ein Problem mit einem kleinen, vielleicht ist er auch nur etwas aufgeregt (er wird im Oktober 30) ????. 

Er läuft sehr unruhig und zieht null, wenn er warm ist geht es einigermaßen. 

Ist ein 1.8l, 90ps,MBK meine ich ist GX. 

Ich dachte das liegt an dem undichten Hosenrohr, weil er da falsch Luft zieht. 
Habe das Rohr schon getauscht, wars aber nicht. 
Ich stecke da leider nicht so tief in der Materie und vielleicht ist hier ja wer aus dem Raum Bremen, Delmenhorst, Oldenburg. 

Vielleicht habt ihr ja aber auch einen Tipp. 

Schon einmal danke. 
Gruß Tim


 
Name
Tim
Beiträge
63
Registriert
08.01.2015
Auto
Golf 2
Baujahr
1986
 DEL TS 40
showroom
Scholle am 22.02.2016 21:22 Uhr
22.02.2016 21:22 Uhr
Sorry, noch was vergessen.... 

Automatik Getriebe


 
Biscot, Mod
Name
Sebastian
Beiträge
2244
Registriert
08.04.2012
Auto
Golf 2 / 19E
Baujahr
05/1990
 W VS 27
showroom
Biscot, Mod am 23.02.2016 08:28 Uhr
23.02.2016 08:28 Uhr
Kann ja wenn es nicht an der "Falschluft" liegt an der Luft / Sprit Menge liegen oder dein Wagen läuft im Notlauf.
Was sagt die AU?
Vllt ist die Lambdasonde auch defekt und gibt falschen Werte weiter


 
Name
Tim
Beiträge
63
Registriert
08.01.2015
Auto
Golf 2
Baujahr
1986
 DEL TS 40
showroom
Scholle am 23.02.2016 12:47 Uhr
23.02.2016 12:47 Uhr
AU war vor einem Jahr i.O.

also könnte er zu fett oder zu mager laufen?

da hat man so leider keine Chance das zu testen, außer AU machen?


wie gesagt, ich hänge da leider nicht so in der Materie.
Ich bin immer auf nen Kumpel angewiesen, der ist aber im Moment Beruflich verhindert.


Hosenrohr und Ventildeckeldichtung habe ich noch selbst geschafft smile

Geändert von Scholle (23.02.16 um 12:49 Uhr)

 
Biscot, Mod
Name
Sebastian
Beiträge
2244
Registriert
08.04.2012
Auto
Golf 2 / 19E
Baujahr
05/1990
 W VS 27
showroom
Biscot, Mod am 23.02.2016 15:58 Uhr
23.02.2016 15:58 Uhr
was vor einem Jahr noch in Ordnung war kann heute ganz anders Aussehen wink
Du kannst jetzt auch auf verdacht hin mit dem durchtauschen aller möglichen Übeltäter beginnen, doch ne AU könnte das alles schon mal ein wenig eingrenzen.

Lambda sprich: AGA, Spritpumpe bis zur Einspritzdüse, Zündanlage... da wird wohl der Fehler zu finden sein.


 
Name
Tim
Beiträge
63
Registriert
08.01.2015
Auto
Golf 2
Baujahr
1986
 DEL TS 40
showroom
Scholle am 23.02.2016 16:01 Uhr
23.02.2016 16:01 Uhr
ich hätte mir als nächstes mal die Kerzen angeguckt oder eventuell die Kabel.

Ich hatte aber durch meine Frage indirekt auf einen aus der Nähe hier gehofft, der eventuell durch irgendwas messen mir helfen kann.


Komisch ist nur, mal ist es schlimmer und mal nicht so schlimm...


 
Biscot, Mod
Name
Sebastian
Beiträge
2244
Registriert
08.04.2012
Auto
Golf 2 / 19E
Baujahr
05/1990
 W VS 27
showroom
Biscot, Mod am 24.02.2016 08:18 Uhr
24.02.2016 08:18 Uhr

 
Name
Tim
Beiträge
63
Registriert
08.01.2015
Auto
Golf 2
Baujahr
1986
 DEL TS 40
showroom
Scholle am 24.02.2016 11:29 Uhr
24.02.2016 11:29 Uhr
Ich komme aus Delmenhorst, das liegt zwischen Bremen und Oldenburg.


Ich habe aber gestern nochmal "Kontakte" spielen lassen und gebe den Golf heute Abend bei einer Werkstatt ab [Vater von einem, mit dem ich früher zur Schule gegangen bin smile ].
Er guckt sich die Geschichte mal an und meldet sich morgen bei mir.


ich hoffe es ist nichts wildes....


 
Name
Tim
Beiträge
63
Registriert
08.01.2015
Auto
Golf 2
Baujahr
1986
 DEL TS 40
showroom
Scholle am 29.02.2016 12:09 Uhr
29.02.2016 12:09 Uhr
so.....

Defekt am Mengenteiler, der selbst ist aber i.O..
Es wird der Drucksteller sein, der gibt keine richtigen Werte weiter.


Jetzt bin ich auf der Suche nach einem Steller.


 
Name
Tim
Beiträge
63
Registriert
08.01.2015
Auto
Golf 2
Baujahr
1986
 DEL TS 40
showroom
Scholle am 31.03.2016 10:06 Uhr
31.03.2016 10:06 Uhr
Der Drucksteller war es leider auch nicht.

Mittlerweile springt er nur an und geht wieder aus, als wenn er sich verschluckt [zu viel Sprit bekommt].

Der Motor säuft ab, die Kerzen sind klitschnass.


Hat jemand zufällig einen Rat für mich ? sad


 

© 2024 GOLF2FORUM - Volkswagen Golf II Forum seit 2010

0.37s v3.1.0-b00dde3